 <!DOCTYPE html><html class="core menu-off search-off             page--article-photostory
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;polovnictvoarybarstvo&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;pol-ryb&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7fa45694-a20a-4a1d-9a46-bc473bc6904c&quot;},&quot;assets_version&quot;:&quot;4.178\n&quot;,&quot;authors&quot;:[&quot;Po\u013eovn\u00edctvo a ryb\u00e1rstvo&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/polovnictvo-a-rybarstvo.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;7fa45694-a20a-4a1d-9a46-bc473bc6904c&quot;,&quot;src&quot;:&quot;\/\/polovnictvo-a-rybarstvo.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cofqj89u98XHrKEs4vNYGeVFfZTRgS8Ci.wM3I7dO_n.Y7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PLBHDWM&quot;,&quot;site&quot;:&quot;polovnictvoarybarstvo&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;polovnictvoarybarstvo&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:858},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;fotostory&quot;},&quot;site&quot;:&quot;polovnictvoarybarstvo&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;708a2c88-bbb0-424b-9615-a6a2bac95b10&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://polovnictvo-rybarstvo.pluska.sk/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut"><meta name="facebook-domain-verification" content="g29amvi7mdsy2xvem3uckhztwy5xtv" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut"><title>Začína obdobie bažantej lásky                              </title><meta name="description" content="Už v polovici marca si kohúty bažanta poľovného obsadzujú teritóriá. Ich hranice si vymedzujú typickým hlasovým prejavom a aktívne ich bránia pred všetkými susednými kohútmi."><meta property="eagleDocumentId" content="7fa45694-a20a-4a1d-9a46-bc473bc6904c"><meta name="keywords" content="bažant "><meta property="article:section" content="Fotopríbeh"><meta property="article:published_time" content="2020-03-16T15:00:32+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-02-28T13:00:29+01:00"><meta property="og:title" content="VIDEO + FOTO Začína obdobie bažantej lásky. Tento tokajúci krásavec sa nedá prehliadnuť"><meta property="og:description" content="Už v polovici marca si kohúty bažanta poľovného obsadzujú teritóriá. Ich hranice si vymedzujú typickým hlasovým prejavom a aktívne ich bránia pred všetkými susednými kohútmi."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://polovnictvo-rybarstvo.pluska.sk/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://polovnictvo-rybarstvo.pluska.sk/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut"
        },
        "headline": "Začína obdobie bažantej lásky                              ",
        "datePublished": "2020-03-16T15:00:32+01:00",
        "dateModified": "2021-02-28T13:00:29+01:00",
        "description": "Už v polovici marca si kohúty bažanta poľovného obsadzujú teritóriá. Ich hranice si vymedzujú typickým hlasovým prejavom a aktívne ich bránia pred všetkými susednými kohútmi.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Poľovníctvo a rybárstvo"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://polovnictvo-rybarstvo.pluska.sk",
            "name": "Poľovníctvo a rybárstvo"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#0077c0"><link rel="apple-touch-icon" sizes="180x180" href="/images/polovnictvoarybarstvo/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/polovnictvoarybarstvo/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/polovnictvoarybarstvo/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/polovnictvoarybarstvo/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/polovnictvoarybarstvo/favicons/safari-pinned-tab.svg" color="#0077c0"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/polovnictvoarybarstvo/main.css?v=4.178
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/polovnictvoarybarstvo/main.css?v=4.178
"></noscript><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script defer src="/js/polovnictvoarybarstvo/common.js?v=4.178
"></script><script defer src="/js/polovnictvoarybarstvo/app.js?v=4.178
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'polovnictvoarybarstvo',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'polovnictvoarybarstvo',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'pol-ryb',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLBHDWM" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page__wrapper"><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__wrapper"><a href="/" class="logo" title="Polovnictvo a rybarstvo"><svg aria-label="Polovnictvo a rybarstvo logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="site-header__nav-wrapper"><div class="site-header__navigation"><nav><ul><li><a href="/r/polovnictvo">poľovníctvo</a></li><li><a href="/r/rybarstvo">rybárstvo</a></li><li><a href="/r/poradna">poradňa</a></li><li><a href="/r/video">video</a></li></ul></nav></div><div class="site-header__controls"><a href="/r/vase-ulovky" class="badge badge--hot-or-not"><svg aria-label="Hľadať"><use xlink:href="#badge-catch" href="#badge-catch"></use></svg></a><a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/" class="button button--subscription" rel="noopener"><span>Objednať časopis</span></a><a href="https://www.facebook.com/casopispolovnictvoarybarstvo/" class="button button--facebook" rel="noopener"><svg aria-label="Hľadať"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><button-search class="button button--search" data-click="header.toggleSearch" data-module="buttonSearch"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button-search></div></div><div class="site-header__social"><div class="title"><span>Práve čítate: </span>
VIDEO + FOTO Začína obdobie bažantej lásky. Tento tokajúci krásavec sa nedá prehliadnuť
</div><div class="site-header__social--wrapper"><button-facebook-share class="button" data-module="buttonFacebookShare" data-href='https://polovnictvo-rybarstvo.pluska.sk/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share><button-disqus class="button button--disqus-tile" href="#disqus" data-module="buttonDisqus" data-click="header.gotoDisqus"><div class="button__icon button__icon--disqus"><svg aria-hidden="true"><use xlink:href="#chat" href="#chat"></use></svg></div><span class="button--text">Diskusia</span><span><span class="disqus-comment-count" data-disqus-identifier="7fa45694-a20a-4a1d-9a46-bc473bc6904c"></span></span></button-disqus></div></div><button-menu class="site-header__menu-toggle" data-module="buttonMenu"><span class="site-header__menu-toggle--icon"><svg aria-label="Hľadať"><use xlink:href="#burger" href="#burger"></use></svg></span><span class="site-header__menu-toggle--text">Menu</span></button-menu></div><div class="overlay"><div class="overlay__menu"><div class="overlay__menu__top"><a href="/" class="logo" title="Emma"><svg aria-label="Emma logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="close" data-module="buttonMenu"><div class="close__icon"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></div><span class="close__text">Zatvoriť</span></button-menu></div><div class="overlay__menu__body"><ul><li><a href="/r/polovnictvo">poľovníctvo</a></li><li><a href="/r/rybarstvo">rybárstvo</a></li><li><a href="/r/poradna">poradňa</a></li><li><a href="/r/video">video</a></li><li><a href="/r/fotostory">fotopríbeh</a></li><li class="search"><a href="/vyhladavanie"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span>hľadať</span></a></li></ul></div><div class="overlay__menu__footer"><a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/" rel="noopener" class="subscription_btn"><div class="subscription_btn--icon"><svg aria-label="Hľadať"><use xlink:href="#subscribe" href="#subscribe"></use></svg></div><span>predplatné</span></a><a href="https://www.facebook.com/casopispolovnictvoarybarstvo/" rel="noopener" class="facebook_btn"><div class="facebook_btn--icon"><svg aria-label="Facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></div><span>facebook</span></a></div></div><div class="overlay__search"><div class="overlay__search__wrapper"><div class="overlay__search__top"><a href="/" class="logo" title="Emma"><svg aria-label="Emma logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close" data-module="buttonSearch"><span>Zatvoriť vyhľadávanie</span><div class="close__icon"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></div></button-search></div><div class="overlay__search__body"><form-search data-module="formSearch"><form class="search site-search"><label for="search-input"><input type="search" id="search-input" name="q" class="search__input" maxlength="100" placeholder="HĽADANÝ VÝRAZ"></label><button type="submit" class="search__submit"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span>Hľadať</span></button></form></form-search></div><div class="overlay__search__footer"><a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/" rel="noopener" class="subscription_btn"><div class="subscription_btn--icon"><svg aria-label="Hľadať"><use xlink:href="#subscribe" href="#subscribe"></use></svg></div><span>predplatné</span></a><a href="https://www.facebook.com/casopispolovnictvoarybarstvo/" rel="noopener" class="facebook_btn"><div class="facebook_btn--icon"><svg aria-label="Facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></div><span>facebook</span></a></div></div></div></div><div class="bar"><div class="bar--progress"></div></div></app-header><div class="page__banner"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><main class="main" id="main"><article class="content article article-detail"><div class="grid paper-cut"><div class="grid__main"><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://polovnictvo-rybarstvo.pluska.sk"><div class="breadcrumb__item--graphic"><svg aria-label="Hľadať"><use xlink:href="#home" href="#home"></use></svg></div><span>Poľovníctvo a rybárstvo</span></a></li><li class="breadcrumb__item"><a href="https://polovnictvo-rybarstvo.pluska.sk/r/fotostory"><span>Fotopríbeh</span></a></li></ol><div class="hero__text" data-don="article_title"><a href="/r/fotostory" class="hero__text--link">fotopríbeh</a><h1 class="h long" data-don="article_title">
VIDEO + FOTO Začína obdobie bažantej lásky. Tento tokajúci krásavec sa nedá prehliadnuť
</h1></div><div class="article__wrapper"><div class="hero
                                                                        hero--image
                                                            "><div class="banner banner--300 banner--300--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="hero__image"><div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/37c3e8fe-17ec-4459-b0ed-bdee1272f4aa_phpfvkxtw.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bažant"></picture></div><div class="hero__image--description"><div class="hero__image--caption">Bažant</div><div class="hero__image--attribution">Foto: Jozef Ferenec</div></div></div><p data-don="article_perex" class="perex">
Už v polovici marca si kohúty bažanta poľovného obsadzujú teritóriá. Ich hranice si vymedzujú typickým hlasovým prejavom a aktívne ich bránia pred všetkými susednými kohútmi.
</p></div><div data-don="article_body" class="article-body"><p>Bažant poľovný (Phasianus colchicus) nie je na našom území pôvodnou zverou. Jeho domovinou je Predkaukazsko, nižšie položené oblasti Kaukazu a južnejšie časti Ázie až po Tichý oceán.</p><figure class="figure"><div class="figure__image"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fb5f434a-0c62-4374-b524-48806343043c_php2j102p.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Bažant"></div><figcaption class="figure__caption"><div>
Bažant
</div><div class="figure__attribution">
Zdroj: Jozef Ferenec
</div></figcaption></figure><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 banner--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid2"></gpt-slot></div></article-ad></div></div><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/10
</div><a href="/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="disqus__show"><button-facebook-share data-href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/video-foto-zacina-obdobie-bazantej-lasky-tento-tokajuci-krasavec-neda-prehliadnut" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg><span>Zdieľať</span></button-facebook-share><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-label="Diskusia k clanku"><use xlink:href="#chat" href="#chat"></use></svg><span>diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7fa45694-a20a-4a1d-9a46-bc473bc6904c"></span></span></button-disqus></div><disqus-thread data-module="disqus" data-visible="false" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="banner banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><section class="articles-don"></section><video-livebox class="promo__box" data-module="videoLivebox"><h2 class="promo__box--heading">Video</h2><div data-endscreen="polovnictvoarybarstvo_endscreen" data-playlist="polovnictvoarybarstvo_playlist" data-site="polovnictvo_rybarstvo" data-position="promo"></div></video-livebox></div><div class="grid__sidebar grid__sidebar--first"><div class="banner banner--300 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><div class="catches-box">
<div class="catches-box__heading">
<div class="catches-box__heading--item badge">
<a href="/r/vase-ulovky" class="rubric-link">
<svg aria-label="badge">
<use xlink:href="#badge-catch" href="#badge-catch"></use>
</svg>
</a>
</div>
<div class="catches-box__heading--item">
<a href="/r/vase-ulovky" class="rubric-link">
<h2 class="h">vaše úlovky</h2>
</a>
<p class="p">Pošlite nám svoje fotky a <span>pochváľte sa svojim úlovkom.</span></p>
</div>
<div class="catches-box__heading--item desktop">
<a href="/r/vase-ulovky" class="catches-box__button">celá fotogaléria</a>
</div>
</div>
<div class="catches-box__items">
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/mala-lovkyna-natalka" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/100/100 100w,https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/200/200 200w,https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/400/400 400w,https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/600/600 600w,https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/800/800 800w,https://dam.nmhmedia.sk/image/26a87084-e68b-43cd-8d0a-6c20975f5c04_phpkfhaff.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Natálka Chocholáčková"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/jalec-hlavaty" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b6b0c3ef-a2c5-4796-a837-5a3fbed36ae0_phpkdholf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jalec Hlavatý"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/tomu-sa-povie-ulovok--3" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/10e6e440-4b93-44af-848b-070ea1799201_phpdnljpc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kapor, 25 kg, 1 met, Beckov"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/foto-ulovok-krasavci-na-jesen" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/067db4f9-fcd8-43ba-a764-a0cfe9cb21fb_phpfdkadb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Foto úlovok: Krásavci na jeseň"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/rastu--2" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b20b1782-22cd-4a34-ae88-d00d980e9356_phpajchnk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Rastú! :-)"></div></div>
</a>
<a href="/vase-ulovky" class="catches-box__item catches-box__item--last">
<span>poslať fotografiu</span>
</a>
</div>
<div class="catches-box__mobile">
<a href="/r/vase-ulovky" class="catches-box__button">celá fotogaléria</a>
</div>
</div>
<div class="like-dislike__box">
<a href="/r/paci-nepaci" class="like-dislike__box--title">
 <div class="badge item">
<svg aria-label="like-dislike">
<use xlink:href="#like-dislike" href="#like-dislike"></use>
</svg>
</div>
<h2 class="h item">páči/nepáči</h2>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/paci-nepaci/uz-zakvitol--2" class="like-dislike__box--image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/854b428e-bae5-4693-85ed-ae64ba65a6f8_phpzcwvoe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Už zakvitol :-)"></div></div>
<h2 class="like-dislike__box--text">Už zakvitol :-)</h2>
</a>
<div class="like-dislike__box--bg">
<a href="https://polovnictvo-rybarstvo.pluska.sk/paci-nepaci/uz-zakvitol--2" class="like-dislike__box--button">Ohodnoť fotku</a>
</div>
</div>
<div class="quiz-box">
<a href="/r/kvizy" class="quiz-box__header">
<svg aria-label="Hľadať">
<use xlink:href="#quiz" href="#quiz"></use>
</svg>
<h2 class="quiz-box__header--title">Kvízy</h2>
</a>
<div class="quiz-box__items">
<div class="quiz-box__item">
<a href="https://polovnictvo-rybarstvo.pluska.sk/kvizy/kto-nepoznal-legendarny-film-slavnosti-snezenek-ale-poznate-ho-naozaj-dokonale" class="quiz-box__item--title">Kto by nepoznal legendárny film Slavnosti sněženek! Ale poznáte ho naozaj dokonale? </a>
</div>
<div class="quiz-box__item">
<a href="https://polovnictvo-rybarstvo.pluska.sk/kvizy/myslite-vcely-naozaj-poznate-otestujte-svoje-vedomosti" class="quiz-box__item--title">Myslíte si, že včely naozaj poznáte? Otestujte si svoje vedomosti! </a>
</div>
<div class="quiz-box__item">
<a href="https://polovnictvo-rybarstvo.pluska.sk/kvizy/myslite-poznate-medvede-naozaj-dobre-tak-overte-ako-druhy-medvedov-poznate" class="quiz-box__item--title">Myslíte si že poznáte medvede naozaj dobre? Tak si overte, ako druhy medveďov poznáte! </a>
</div>
</div>
</div>
<div class="fotostory-box">
<div class="fotostory-box__overlay">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/160/90 160w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/320/180 320w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/480/270 480w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/640/360 640w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/800/450 800w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/960/540 960w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sluka hôrna (Scolopax rusticola)"></div></div>
</div>
<div class="article-tile " data-id="513b2684-9b61-46b7-9b01-74f541608283">
<a href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/priazen-sliepocky-sluky-hornej-vie-vzduchu-pobit-aj-viacero-samcekov" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/160/90 160w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/320/180 320w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/480/270 480w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/640/360 640w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/800/450 800w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/960/540 960w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/33a07b21-85a0-442d-8c5f-ad957a8eb42b_phpvdktsu.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sluka hôrna (Scolopax rusticola)"></div></div>
</a>
<div class="article-tile__text">
<a href="/r/fotostory" class="fotostory-box__title--link">
<svg aria-label="photostory">
<use xlink:href="#photostory" href="#photostory"></use>
</svg>
<h3 class="h">fotopríbeh</h3>
</a>
<a class="heading" href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/priazen-sliepocky-sluky-hornej-vie-vzduchu-pobit-aj-viacero-samcekov">
<h2 class="h">VIDEO O priazeň sliepočky sluky hôrnej sa vie vo vzduchu pobiť aj viacero samčekov</h2>
</a>
<p class="perex">
Od poľovníkov dostala prezývku dlhozobka, čo pochopíme už pri letmom pohľade na ňu. Reč je o sluke hôrnej.
</p>
</div>
</div>
</div>
<div class="print-promo" data-name="emma">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/da8cadc9-33ee-4905-9b42-55472a2af649_phpmfigpm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Polovníctvo a rybársto">
<div class="print-promo__badge">
<svg aria-label="Hľadať">
<use xlink:href="#print-promo" href="#print-promo"></use>
</svg>
</div>
</a>
</div>
<div class="print-promo__text">
<a class="print-promo__link" href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/">
Objednať časopis
</a>
</div>
 </div>
</div>
<div class="sticky"><div class="banner banner--300 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="banner banner--300 banner--300--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div></div></div><div class="grid"><div class="grid__main"><strossle-widget class="strossle-widget" data-module="strossleWidget"></strossle-widget></div><div class="grid__sidebar"></div></div><div class="grid__full"><div class="banner banner--superfooter banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7fa45694-a20a-4a1d-9a46-bc473bc6904c&amp;portal=polovnictvoarybarstvo&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;fotostory&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main></div><footer class="site-footer"><div class="site-footer__wrapper"><div class="logo par"><svg aria-label="Polovnictvo a rybarstvo logo"><use xlink:href="#logo" href="#logo"></use></svg></div><div class="info"><p class="copyright">
© 2021 News and Media Holding, a.s. <br>Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom,
v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p></div><div class="logo nmh"><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News & Media logo"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></div></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                    if (nmh.isDesktop) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-interstitial')
                        })
                    }
                </script></div></body></html>