
<!DOCTYPE html><html class="core menu-off search-off             page--article-photostory
    " lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.19\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;Po\u013eovn\u00edctvo a ryb\u00e1rstvo&quot;,&quot;domain&quot;:&quot;pluska.sk&quot;,&quot;section&quot;:&quot;polovnictvo&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cofqj89u98XHrKEs4vNYGeVFfZTRgS8Ci.wM3I7dO_n.Y7&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.84999999999999998,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.90000000000000002,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;fotostory&quot;},&quot;site&quot;:&quot;polovnictvoarybarstvo&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;708a2c88-bbb0-424b-9615-a6a2bac95b10&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj"><title>Psy sú zvieratá, ktoré majú bez pochýb pozitívny vplyv na deti a ich správny vývoj</title><meta name="description" content="Snom snáď každého dieťaťa je vlastniť domáceho miláčika.  Súvisí s tým ale veľa otázok a najmä zodpovednosť. Bez pochýb, v zodpovednej rodine a správnom prístupe, vplyv psíka na dieťa je bez pochýb výnimočný! (zd: spuntik)"><meta property="eagleDocumentId" content="7e8535a1-b6f4-42e1-a5ed-fdb1dca6bbf2"><meta name="keywords" content="pes"><meta property="article:section" content="Fotopríbeh"><meta property="article:published_time" content="2020-06-25T14:30:07+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-06-25T14:30:07+02:00"><meta property="og:title" content="Psy sú zvieratá, ktoré majú bez pochýb pozitívny vplyv na deti a ich správny vývoj"><meta property="og:description" content="Snom snáď každého dieťaťa je vlastniť domáceho miláčika.  Súvisí s tým ale veľa otázok a najmä zodpovednosť. Bez pochýb, v zodpovednej rodine a správnom prístupe, vplyv psíka na dieťa je bez pochýb výnimočný! (zd: spuntik)"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj"
        },
        "headline": "Psy sú zvieratá, ktoré majú bez pochýb pozitívny vplyv na deti a ich správny vývoj",
        "datePublished": "2020-06-25T14:30:07+02:00",
        "dateModified": "2020-06-25T14:30:07+02:00",
        "description": "Snom snáď každého dieťaťa je vlastniť domáceho miláčika.  Súvisí s tým ale veľa otázok a najmä zodpovednosť. Bez pochýb, v zodpovednej rodine a správnom prístupe, vplyv psíka na dieťa je bez pochýb výnimočný! (zd: spuntik)",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Poľovníctvo a rybárstvo"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://polovnictvo-rybarstvo.pluska.sk",
            "name": "Poľovníctvo a rybárstvo"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#0077c0"><link rel="apple-touch-icon" sizes="180x180" href="/images/polovnictvoarybarstvo/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/polovnictvoarybarstvo/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/polovnictvoarybarstvo/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/polovnictvoarybarstvo/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/polovnictvoarybarstvo/favicons/safari-pinned-tab.svg" color="#0077c0"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(858);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/polovnictvoarybarstvo/main.css?v=4.19
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/polovnictvoarybarstvo/main.css?v=4.19
"></noscript><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script>
    function changeHtml()
    {
        //Single elements
        try { document.getElementsByTagName('body')[0].removeChild(document.querySelector('.cc_banner-wrapper')); }

        catch(nodeError) { }

    }
    change = changeHtml();

    (function() {
        var el = document.createElement('script');
        el.src = 'https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9';
        el.addEventListener('load', function() {
            window.dataLayer.push({
                event: 'cookieConsentLoaded'
            });
        });
        document.head.appendChild(el);
    })();
</script><script async='async' src="/js/polovnictvoarybarstvo/prebid.js?v=4.19"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/polovnictvoarybarstvo/common.js?v=4.19
'></script><script defer src='/js/polovnictvoarybarstvo/app.js?v=4.19
'></script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = '58208';
        _sf_async_config.domain = 'pluska.sk';
        _sf_async_config.sections = 'polovnictvo';
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
                    var _cbq = window._cbq || [];
            _cbq.push(['_doc_id', '7e8535a1-b6f4-42e1-a5ed-fdb1dca6bbf2']);
            </script><script async defer src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M7JS5HF');
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7JS5HF" title="googletagmanager content"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=polovnictvoarybarstvo&amp;system=eagle&amp;page_type=article&amp;document_id=7e8535a1-b6f4-42e1-a5ed-fdb1dca6bbf2&amp;document_category[]=210" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div class="page__wrapper"><site-header class="site-header" data-itm="menu"><div class="site-header__wrapper"><a href="/" class="logo" title="Polovnictvo a rybarstvo"><svg aria-label="Polovnictvo a rybarstvo logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="site-header__nav-wrapper"><div class="site-header__navigation"><nav><ul><li><a href="/r/polovnictvo">poľovníctvo</a></li><li><a href="/r/rybarstvo">rybárstvo</a></li><li><a href="/r/poradna">poradňa</a></li><li><a href="/r/video">video</a></li></ul></nav></div><div class="site-header__controls"><a href="/r/vase-ulovky" class="badge badge--hot-or-not"><svg aria-label="Hľadať"><use xlink:href="#badge-catch" href="#badge-catch"></use></svg></a><a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/" class="button button--subscription" rel="noopener"><span>Objednať časopis</span></a><a href="https://www.facebook.com/casopispolovnictvoarybarstvo/" class="button button--facebook" rel="noopener"><svg aria-label="Hľadať"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><button-search class="button button--search" data-click="header.toggleSearch"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button-search></div></div><div class="site-header__social"><div class="title"><span>Práve čítate: </span>
Psy sú zvieratá, ktoré majú bez pochýb pozitívny vplyv na deti a ich správny vývoj
</div><div class="site-header__social--wrapper"><facebook-share class="button" data-href='https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></facebook-share><button-disqus class="button button--disqus-tile" href="#disqus" data-click="header.gotoDisqus"><div class="button__icon button__icon--disqus"><svg aria-hidden="true"><use xlink:href="#chat" href="#chat"></use></svg></div><span class="button--text">Diskusia</span><span><span class="disqus-comment-count" data-disqus-identifier="7e8535a1-b6f4-42e1-a5ed-fdb1dca6bbf2"></span></span></button-disqus></div></div><button-menu class="site-header__menu-toggle"><span class="site-header__menu-toggle--icon"><svg aria-label="Hľadať"><use xlink:href="#burger" href="#burger"></use></svg></span><span class="site-header__menu-toggle--text">Menu</span></button-menu></div><div class="overlay"><div class="overlay__menu"><div class="overlay__menu__top"><a href="/" class="logo" title="Emma"><svg aria-label="Emma logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="close"><div class="close__icon"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></div><span class="close__text">Zatvoriť</span></button-menu></div><div class="overlay__menu__body"><ul><li><a href="/r/polovnictvo">poľovníctvo</a></li><li><a href="/r/rybarstvo">rybárstvo</a></li><li><a href="/r/poradna">poradňa</a></li><li><a href="/r/video">video</a></li><li><a href="/r/fotostory">fotopríbeh</a></li><li class="search"><a href="/vyhladavanie"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span>hľadať</span></a></li></ul></div><div class="overlay__menu__footer"><a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/" rel="noopener" class="subscription_btn"><div class="subscription_btn--icon"><svg aria-label="Hľadať"><use xlink:href="#subscribe" href="#subscribe"></use></svg></div><span>predplatné</span></a><a href="https://www.facebook.com/casopispolovnictvoarybarstvo/" rel="noopener" class="facebook_btn"><div class="facebook_btn--icon"><svg aria-label="Facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></div><span>facebook</span></a></div></div><div class="overlay__search"><div class="overlay__search__wrapper"><div class="overlay__search__top"><a href="/" class="logo" title="Emma"><svg aria-label="Emma logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close"><span>Zatvoriť vyhľadávanie</span><div class="close__icon"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></div></button-search></div><div class="overlay__search__body"><form-search><form class="search site-search"><label for="search-input"><input type="search" id="search-input" name="q" class="search__input" maxlength="100" placeholder="HĽADANÝ VÝRAZ"></label><button type="submit" class="search__submit"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span>Hľadať</span></button></form></form-search></div><div class="overlay__search__footer"><a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/" rel="noopener" class="subscription_btn"><div class="subscription_btn--icon"><svg aria-label="Hľadať"><use xlink:href="#subscribe" href="#subscribe"></use></svg></div><span>predplatné</span></a><a href="https://www.facebook.com/casopispolovnictvoarybarstvo/" rel="noopener" class="facebook_btn"><div class="facebook_btn--icon"><svg aria-label="Facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></div><span>facebook</span></a></div></div></div></div><div class="bar"><div class="bar--progress"></div></div></site-header><div class="page__banner"><div class="banner banner--leaderboard"><div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script></div></div></div><main class="main" id="main"><article class="content article article-detail"><div class="grid paper-cut"><div class="grid__main"><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://polovnictvo-rybarstvo.pluska.sk"><div class="breadcrumb__item--graphic"><svg aria-label="Hľadať"><use xlink:href="#home" href="#home"></use></svg></div><span>Poľovníctvo a rybárstvo</span></a></li><li class="breadcrumb__item"><a href="http://polovnictvo-rybarstvo.pluska.sk/r/fotostory"><span>Fotopríbeh</span></a></li></ol><div class="hero__text" data-don="article_title"><a href="/r/fotostory" class="hero__text--link">fotopríbeh</a><h1 class="h long" data-don="article_title">
Psy sú zvieratá, ktoré majú bez pochýb pozitívny vplyv na deti a ich správny vývoj
</h1></div><div class="article__wrapper"><div class="hero
                                                                        hero--image
                                                            "><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script></div></div><div class="hero__image"><div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d1c6aa6f-4fb8-41d1-8eaf-1c087801837c_dam-urlazmo9u.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="šteniatko a novorodenec"></picture></div><div class="hero__image--description"><div class="hero__image--caption">šteniatko a novorodenec</div><div class="hero__image--attribution">Foto: istockphoto</div></div></div><p data-don="article_perex" class="perex">
Snom snáď každého dieťaťa je vlastniť domáceho miláčika. Súvisí s tým ale veľa otázok a najmä zodpovednosť. Bez pochýb, v zodpovednej rodine a správnom prístupe, vplyv psíka na dieťa je bez pochýb výnimočný! (zd: spuntik)
</p></div><div data-don="article_body" class="article-body"><p>Poznáte to, dieťa vám neustále píli uši, že túži po psíkovi. Na prechádzkach pohladká každého, ktorý prejde okolo. Vo vašej hlave však neustále bliká kontrolka:&nbsp;„Pozor, so psom treba chodiť veľa von, pĺzne a je s&nbsp;ním veľa starostí.“&nbsp;</p><figure class="figure"><div class="figure__image"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0f972a84-228d-422c-8f87-4282cf33e8da_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Foto"></div><figcaption class="figure__caption"><div>
Foto
</div><div class="figure__attribution">
Zdroj: unsplash.com
</div></figcaption></figure><article-ad><div class="banner banner--article-ad hidden"><div id="gpt-videoad_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script></div></div><div class="banner banner--300 banner--mobile"><div id="gpt-square_doublesquare_m_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script></div></div></article-ad></div></div><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/11
</div><a href="/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="disqus__show"><facebook-share data-href='https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj'><svg aria-label="Facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg><span>Zdieľať</span></facebook-share><button-disqus class="disqus__show--toggle" data-click="disqus.toggle"><div class="disqus__wrapper"><svg aria-label="Diskusia k clanku"><use xlink:href="#chat" href="#chat"></use></svg><span>diskusia</span></div></button-disqus></div><div id="disqus"><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://polovnictvo-rybarstvo.pluska.sk/fotostory/psy-su-zvierata-ktore-maju-bez-pochyb-pozitivny-vplyv-deti-ich-spravny-vyvoj';
            this.page.identifier = '7e8535a1-b6f4-42e1-a5ed-fdb1dca6bbf2';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//polovnictvo-a-rybarstvo.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script async defer id="dsq-count-scr" src="//polovnictvo-a-rybarstvo.disqus.com/count.js"></script><div class="banner"><div id="gpt-small_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script></div></div><div data-don-nativperf></div><svg aria-label="Focus Media" class="focus-media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg><div class="promo__box"><h2 class="promo__box--heading">Video</h2><div data-endscreen="polovnictvoarybarstvo_endscreen" data-playlist="polovnictvoarybarstvo_playlist" data-site="polovnictvo_rybarstvo" data-position="promo"></div></div></div><div class="grid__sidebar grid__sidebar--first"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div><div class="catches-box">
<div class="catches-box__heading">
<div class="catches-box__heading--item badge">
<a href="/r/vase-ulovky" class="rubric-link">
<svg aria-label="badge">
<use xlink:href="#badge-catch" href="#badge-catch"></use>
</svg>
</a>
</div>
<div class="catches-box__heading--item">
<a href="/r/vase-ulovky" class="rubric-link">
<h2 class="h">vaše úlovky</h2>
</a>
<p class="p">Pošlite nám svoje fotky a <span>pochváľte sa svojim úlovkom.</span></p>
</div>
<div class="catches-box__heading--item desktop">
<a href="/r/vase-ulovky" class="catches-box__button">celá fotogaléria</a>
</div>
</div>
<div class="catches-box__items">
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/foto-ulovok-krasny-start-do-nedele-prajeme" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e0b4f9ed-4ae8-4da1-be83-8df6df3dca56_php0w6jbg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Foto úlovok: Krásny štart do nedele"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/foto-ulovok-srncia-ruja-2020--2" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f3eb4e23-c8f4-4aa8-87d0-36ab11a3f303_phpez6orl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Foto úlovok: Srnčia ruja 2020"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/foto-ulovok-srncia-ruja-2020" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/100/100 100w,https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/200/200 200w,https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/400/400 400w,https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/600/600 600w,https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/800/800 800w,https://dam.nmhmedia.sk/image/362e56fe-5658-4003-b2c3-8c8b97910930_phpvfhpbx.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Foto úlovok. Srnčia ruja 2020"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/foto-ulovok-na-potulkach-po-vinohradoch" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9f012018-d373-4f2d-a1e3-8d4534b4865b_phplelnrw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Foto úlovok: Na potulkách po vinohradoch v okolí Svätého Jura"></div></div>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/ulovok/foto-ulovok-fesak" class="catches-box__item">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cdef91c6-0bf2-4648-a5df-12e2b567b0f5_php6wrtla.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Foto úlovok: Fešák"></div></div>
</a>
<a href="/vase-ulovky" class="catches-box__item catches-box__item--last">
<span>poslať fotografiu</span>
</a>
</div>
<div class="catches-box__mobile">
<a href="/r/vase-ulovky" class="catches-box__button">celá fotogaléria</a>
</div>
</div>
<div class="like-dislike__box">
<a href="/r/paci-nepaci" class="like-dislike__box--title">
<div class="badge item">
<svg aria-label="like-dislike">
<use xlink:href="#like-dislike" href="#like-dislike"></use>
</svg>
</div>
<h2 class="h item">páči/nepáči</h2>
</a>
<a href="https://polovnictvo-rybarstvo.pluska.sk/paci-nepaci/kral-sa-krajinou-ohlasuje" class="like-dislike__box--image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b4fa3f1-29b1-4d6d-ab8f-3419daa87663_phpjihylh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kráľ sa krajinou ohlasuje"></div></div>
<h2 class="like-dislike__box--text">Kráľ sa krajinou ohlasuje </h2>
</a>
<div class="like-dislike__box--bg">
<a href="https://polovnictvo-rybarstvo.pluska.sk/paci-nepaci/kral-sa-krajinou-ohlasuje" class="like-dislike__box--button">Ohodnoť fotku</a>
</div>
</div>
<div class="quiz-box">
<a href="/r/kvizy" class="quiz-box__header">
<svg aria-label="Hľadať">
<use xlink:href="#quiz" href="#quiz"></use>
</svg>
<h2 class="quiz-box__header--title">Kvízy</h2>
</a>
<div class="quiz-box__items">
<div class="quiz-box__item">
<a href="https://polovnictvo-rybarstvo.pluska.sk/kvizy/ako-dobre-poznate-filmy-rozpravky-kde-vyskytuju-aj-psy-myslite-ich-naozaj-ovladate" class="quiz-box__item--title">Ako dobre poznáte filmy a rozprávky kde sa vyskytujú aj psy? Myslíte si že ich naozaj ovládate?</a>
</div>
<div class="quiz-box__item">
<a href="https://polovnictvo-rybarstvo.pluska.sk/kvizy/jelenia-ruja-nezadrzatelne-rozbieha-ale-ako-jeleniu-zver-poznate-otestujte" class="quiz-box__item--title">Jelenia ruja sa nezadržateľne rozbieha, ale ako jeleniu zver poznáte? Otestujte sa! </a>
</div>
<div class="quiz-box__item">
<a href="https://polovnictvo-rybarstvo.pluska.sk/polovnictvo/poznate-iba-zaklade-fotiek-top-zdroje-antioxidantov-prirody-otestujte" class="quiz-box__item--title">Poznáte, iba na základe fotiek, TOP zdroje antioxidantov z prírody? Otestujte sa!</a>
</div>
</div>
</div>
<div class="fotostory-box">
<div class="fotostory-box__overlay">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cesnak"></div></div>
</div>
<div class="article-tile " data-id="c08b22c4-2bc3-4534-8081-9055b55d2f02">
<a href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/cesnak-ako-ho-uskladnit-ako-ho-mat-doma-cely-rok" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/daf57252-c0c8-4dff-819b-db0356f29954_dam-urlazucih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cesnak"></div></div>
</a>
<div class="article-tile__text">
<a href="/r/fotostory" class="fotostory-box__title--link">
<svg aria-label="photostory">
<use xlink:href="#photostory" href="#photostory"></use>
</svg>
<h3 class="h">fotopríbeh</h3>
</a>
<a class="heading" href="https://polovnictvo-rybarstvo.pluska.sk/fotostory/cesnak-ako-ho-uskladnit-ako-ho-mat-doma-cely-rok">
<h2 class="h">Ako uskladniť cesnak a ako ho mať doma celý rok? </h2>
</a>
<p class="perex">
Rybár, poľovník, či hubár, všetci cesnak poznáme a v našich jedlách ho používame. Napriek ,,vôni,, ho obľubujeme a jeho liečivé a chuťové vlastnosti sú na nezaplatenie. Ale ako si ho uchovať doma čo najdlhšie čerstvý? My vám poradíme!
</p>
</div>
</div>
</div>
<div class="print-promo" data-name="emma">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f903bd81-f4c3-4e2c-b5c4-4d941991a379_php6zxs6j.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Polovníctvo a rybársto">
<div class="print-promo__badge">
<svg aria-label="Hľadať">
<use xlink:href="#print-promo" href="#print-promo"></use>
</svg>
</div>
</a>
</div>
<div class="print-promo__text">
<a class="print-promo__link" href="https://www.pluska.sk/predplatne/polovnictvo-rybarstvo/">
Objednať časopis
</a>
</div>
</div>
</div>
<div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script></div></div></div><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script></div></div></div></div><div class="grid"><div class="grid__main"><strossle-widget class="strossle-widget"></strossle-widget></div><div class="grid__sidebar"></div></div><div class="grid__full"><div class="banner banner--superfooter"><div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script></div></div></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7e8535a1-b6f4-42e1-a5ed-fdb1dca6bbf2&amp;portal=polovnictvoarybarstvo&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;fotostory&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main></div><footer class="site-footer"><div class="site-footer__wrapper"><div class="logo par"><svg aria-label="Polovnictvo a rybarstvo logo"><use xlink:href="#logo" href="#logo"></use></svg></div><div class="info"><p class="copyright">
© 2020 News and Media Holding, a.s. <br>Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom,
v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p></div><div class="logo nmh"><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News & Media logo"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></div></div></footer><script async defer type="text/javascript" src="/js/polovnictvoarybarstvo/ooyalaDelay.js?v=4.19"></script><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M0 53.994h73.961V0H0z" /></defs><symbol id="404" viewBox="0 0 222.7 103.1"><path fill="#B3A981" d="M222.15 89l-15.9-.9c-.6-.9-1-1.9-1-3 .9.8 5.5 1 7.3-1.2-1.1 0-2.2-.6-2.6-1.7 2.2.2 4.5-.6 4.5-3.4-1.9 1.5-4.5-.2-5-2.3.9-.1 1.6-.7 1.8-1.6-1 .5-2.2.2-2.7-.8-.1-.2-.2-.4-.2-.6 1.1.1 2.1-.6 2.5-1.7-1.6.3-3.1-.5-3.8-1.9.4-.1.8-.4 1-.8-.8 0-1.6-.5-1.9-1.2.6.2 1.3 0 1.9-.4-.8-.3-1.5-1.4-2-2.8.3 0 .6-.2.8-.5-.8-.5-1.3-1.2-1.5-2.1-.1-.5-.2-.9-.4-1.4 0-.1 0-.1 0 0-.1 1.6-.8 4-1.6 4 .1.3.4.5.8.5-.5 1.4-1.5 3.2-2.4 3.5.5.5 1.2.6 1.9.4-.6 1.9-2 2.9-4.4 2.1.4 1.7 1.6 2.4 2.2 2.3-.1.5-.3.9-.7 1.2-2-.6-3.5-2.1-4.1-4.1 1.3-.1 2.4-1.1 2.6-2.4-1.5.8-3.3.3-4.1-1.2-.1-.3-.3-.6-.3-.9.9.1 2.8-.9 3.3-3.4-3.6 1.3-5.6-.2-6.5-3 .9.4 2 .2 2.7-.5-1.9-1.1-3.2-3-3.5-5.2.5 0 .9-.3 1.1-.7-1.4 0-2.2-3.6-2.4-5.9 0-.1-.1-.1-.1 0-.1.8-.4 1.3-.5 2.1-.5 1.6-1.2 2.8-2.2 3.1.3.5.6.8 1.1.7-.3 1.8-1.4 3.3-3.1 4.1.8.6 1.8.8 2.7.5-.4 1.1-1.5 1.8-2.7 1.8.2.6.7 1.1 1.4 1.1-1.1 2.1-3.4 3.2-5.6 2.8.5 1.6 2 2.6 3.6 2.5-.3 1.6-1.9 2.7-3.6 2.3-.3-.1-.6-.2-.8-.3.3 1.3 1.3 2.2 2.6 2.4-.3 1.1-1 2.1-1.9 2.8-.3-.2-.6-.4-.8-.6-.4-.3-.7-.5-.9-.6-.4-.3-1-.4-1.4-.2-.2.1-.4.1-.6-.2-.1-.3-.2-.7-.3-1.1-.2-.8-.4-1.6-1.1-2-1-.4-1.9-1.1-2.4-2.1l-.6-1.2c-.2-.7-.6-1.3-1-1.8-1.3-1.5-2.6-3-3.8-4.6-.1-.2-.2-.4-.4-.6-.5-.6-.8-1.3-1-2 0-.1 0-.1-.1-.1s-.1 0-.2.1c-.7 1.1-1.1 2.4-1 3.7-1.2-1.2-1.5-1.6-1.5-1.7-.1-.2-.3-.2-.6-.2-.5.1-.9.6-.9 1.1-.1 1.2-.5 2.5-1.1 3.6-.2.4-.4.8-.5 1.2-.1.3-.2.6-.4.9l-.4.4c-.3.4-.6.6-.6 1 0 .2.2.4.4.4.6.6 1 1.4 1.1 2.2-.8-.7-1.9-.9-2.9-.6-.4.2-.7.4-1 .7-.3.2-.5.4-.8.4-.3 0-.6 0-.8.2-.2.2-.4.3-.6.4-.3 0-.5 0-.8-.1-.8-.1-1.7-.2-2.5-.2-.1 0-.1.1-.2.1-.6 1.7-2.1 3.7-2.8 4-.3.1-.6.2-1.1.4-.6.1-1.2.4-1.8.6-.9.4-1.8.7-2.7.8-.1 0-.2.1-.3.1-.4.1-.9.2-1.2.5-.1.3-.3.7-.6.9-.3.2-.7.3-1.1.2-.1.1-.1.1-.2.1 0 .5-.1 1-.1 1.6.5-.1.9-.2 1.4-.4.4-.1.9-.3 1.2-.4.7-.3 1.3-.5 2.1-.6-.1.3-.3.6-.5.8-.3.4-.6.8-.8 1.3 0 .1 0 .2.1.2h.1c1.7-.7 3.4-1.6 5-2.5.6.6 1.3 1.1 2 1.5h.1c1.1-.4 2.2-.8 3.4-1.1.6 0 1.1.2 1.6.5.1.1.2.1.4.2.4.5 1.1.7 1.7.7h.4c.5.1 1 0 1.4-.2.4-.2.9-.6 1.2-1 .2-.2.4-.4.5-.4l.1-.1c.2-.2.4-.3.6-.4.2 0 .4 0 .6.1.4.3.9.4 1.4.4.4 0 .8 0 1.1.1 1.1.2 3.1.8 3.1.9.1 0 .1 0 .2-.1l.1-.1c-.2-1.1-1.1-2.4-2.1-2.1-.3.1-.6.2-.9.2-.6.1-1.4.1-1.7-.4-.1-.3-.2-.7-.2-1-.1-.5-.1-.9-.4-1.1-.2-.1-.4-.1-.8.1-.3.2-.5.3-.9.4-.6.1-1.2 0-1.8-.1.4-1.4 2.3-2.8 2.9-3.1.4.7 1.7 2.3 3.1 2.2 1.6-.1 4.7.2 5.1.8.5.9 1.6 1.4 2.6 1.2.6-.2 1.5-.7 2-.9.3 3.8 3.6 4.9 6.7 4.6-.9 2.6-3.9 2.5-3.9 2.5 2.7 3.2 9.5 2.9 10.8 1.8 0 1.4-.4 2.7-1.1 3.9-6.6-.2-13.1-.4-19.7-.6-8.8-.2-17.7-.4-26.6-.6v.1c.4 1.4 1.1 2.8 2.2 3.8h79.5c.3 0 .5-.2.5-.5 0-.4-.2-.6-.5-.6zm-19.2-1c-3.9-.2-7.8-.4-11.8-.5-.8-1.2-1.3-2.6-1.3-4.1.9.8 3.8 1.1 6.6.5 1.3 1.6 5.9 2.5 7.3 1.2.1 1.1-.2 2.1-.8 2.9zm-57.1-19.7c.3-.1.7-.3.9-.4l.6-.3c.3-.1.4-.2.5-.6.1-.4.4-.8.9-.9.2-.1.4-.3.5-.4.1-.2.1-.3.2-.5.3-.4.4-.8.5-1.2 0-.1.1-.1.1-.1 1-.5 1.9-1.2 2.8-1.9l.1-.1.1.1c.3.4.6.7 1 1 .4.4.9.7 1.2 1.1l1.4 1.5c0 .1.1.1.1.2s-.1.1-.2.1l-1.8-.2c.2.5.4 1.1.4 1.7.1.9-.8 1.2-1.1 1.4l-.1.1c-.7.3-1.4.5-2.1.7h-.1c-.6-.2-1.1-.4-1.5-.9-.2.4-.4.9-.8 1.2-.1.1-.2.3-.3.4-.1.2-.4.4-1.1.8-.7.2-1.2.6-1.7 1.1-.4.9-1.1 1.5-2 1.9-.5.1-1.1.1-1.6.1-.7 0-1.3 0-2 .2-.1.1-.3.1-.6.2-.1-.6-.2-1.2-.2-1.8.2 0 .3-.1.5-.2.6-.3.8-1 .6-1.6-.1-.1-.1-.4-.1-.6v-.1c.2-.3.4-.6.6-.8 0-.1.1-.1.2-.1l.1.1c.6.6 1.2.8 1.6.5.1-.1.2-.1.4-.2.4-.1.7-.4.9-.7.3-.5.7-.7 1.1-.8zm-110 19c-.7-1.2-1.1-2.5-1.2-3.9 1.3 1.1 8.1 1.4 10.8-1.8 0 0-3 .1-3.9-2.5 3.2.3 6.7-.9 6.7-5.1-2.8 2.2-6.6-.4-7.4-3.4 1.3-.1 2.4-1.1 2.7-2.4-1.5.8-3.3.3-4.1-1.2-.1-.3-.3-.6-.3-.9 1.6.1 3.1-.9 3.7-2.5-2.3.4-4.6-.7-5.7-2.8.7-.1 1.2-.5 1.4-1.1-.4.2-2.1-.4-2.7-1.8.9.3 1.9.1 2.7-.5-1.6-.8-2.8-2.3-3.1-4.1.5 0 .9-.3 1.1-.7-1-.4-1.8-1.5-2.2-3.1-.2-.8-.3-1.3-.5-2.1 0-.1-.1-.1-.1 0-.2 2.3-1.1 5.9-2.4 5.9.3.5.7.8 1.1.7-.3 2.2-1.6 4.1-3.5 5.2.7.7 1.8.9 2.7.5-.9 2.8-2.8 4.3-6.5 3 .5 2.5 2.4 3.6 3.3 3.4-.3 1.6-1.9 2.7-3.5 2.4l-.9-.3c.3 1.3 1.3 2.2 2.7 2.4-.6 2-2.2 3.5-4.2 4.1-.4-.3-.6-.7-.7-1.2.6.1 1.9-.6 2.2-2.3-2.4.9-3.8-.1-4.4-2.1.6.3 1.4.1 1.8-.4-.8-.3-1.8-2.1-2.3-3.5.3 0 .6-.2.8-.5-.9 0-1.6-2.4-1.7-4 0-.1-.1-.1-.1 0-.1.5-.2.9-.3 1.4-.3 1.1-.8 1.9-1.6 2.1.1.3.4.5.8.5-.3 1.2-1 2.2-2.1 2.8.5.4 1.2.5 1.8.4-.3.7-1 1.2-1.8 1.2.1.4.5.7.9.8-.7 1.4-2.3 2.2-3.8 1.9.3 1.1 1.3 1.7 2.4 1.7-.2 1.1-1.3 1.8-2.4 1.6-.2 0-.4-.1-.6-.2.2.9.9 1.5 1.8 1.6-.6 2.1-3.2 3.8-5.1 2.2 0 2.9 2.3 3.6 4.6 3.4-.5 1-1.5 1.7-2.7 1.7 1.8 2.2 6.4 2 7.3 1.2 0 1.1-.4 2.1-1 3-5.3.2-10.7.6-15.9.9-.3 0-.5.2-.5.5 0 .2.2.4.4.4h54.9c.1-.4.2-.9.2-1.5.1-.5.1-1.1.1-1.8-6.6.3-13.1.5-19.7.8zm-4.5.2c-3.9.1-7.8.4-11.8.5-.6-.8-.9-1.8-.9-2.9 1.4 1.3 6.1.4 7.3-1.2 2.8.6 5.8.2 6.6-.5.1 1.5-.4 2.9-1.2 4.1zm59.1 1.4c-.1.3-.1.7.1 1.1h-13.9c.1-1.3.4-2.5 1.1-3.6.3.2.6.2.9.2.3 0 .7-.1.9-.4l11.9-.1c-.4.9-.7 1.9-1 2.8z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M103.75 90.7c-.4-3.3-4.4-10.6-5.5-15-.4.5-.7 1-.9 1.6-.8-1.7-1.5-3.5-2-5.3 0 0-2.4 6.5-2.5 9.6s-.1 4.9-1.1 7.8c.5-.3 1-.7 1.4-1.1 0 0-.5.8.6 3.8s11.9 1 13.7 1.4c-.4-1.8-1-3.6-1.8-5.3 0 0-1.1 2.2-1.9 2.5zm71.6-51.2c-1.5-2.6-3.7-7.6-4.6-8.1-.5-1.1-.6-2.3-.1-3.4.7-1.2.6-2.7-.1-3.8-.7-1.3-2.4-3.6-3-4.7 0-1.4 1.9-3.4.8-5.4-1.1-1.9-5.1-.9-7-.9-3.2-3.4-11.4-4.2-14.5-7.4-.1.7-.1 1.5 0 2.2-2.4-1.1-8.7-3.8-10.7-7-.2.9-.2 1.7 0 2.6-4.4-2.8-11.8-3.4-16-3.6.7.4 1.4.9 2 1.4-4.5-.2-9.9 2.1-12.6 3.4 0 0 3 .6 4 .9-3.6 2-6.9 4.4-9.9 7.1 0 0 3.1-.4 4.5-.8-3.1 2.2-5.8 4.9-8.1 7.9.7-1.9 1.6-3.8 2.6-5.5-1.1.1-2.2.2-3.2.5 3-3.4 6.4-6.5 10.1-9.1 0 0-4.4.4-12.3-1.4s-9-.8-15.9.1c0 0 1.1.2 1.9.4-3.2.4-9.1 3.4-11.5 6.2.7-.1 1.5-.3 2.1-.6 0 0-3.9 3.2-5 6.9-8.1 5-11.6 19.1-12.8 23.9.5-.3 1.1-.6 1.6-.8-2.4 4.4-3.2 4.9-3.6 8.1 0 0 .8-.9 1.1-1.1-.8 2.9-1.1 5.9-.8 8.9.3-.5.7-1 1.2-1.4-.5 1.7-.7 3.5-.6 5.2 0 0 1-1.1 1.6-1.8-1.4 3-3 16-1.9 19.5.2-.8.5-1.6.9-2.4-.1 2.1 1.6 9.7 1.2 13s-.9 3-1.1 5.2c.3-.4.8-.7 1.4-.8-1.1 1.9-1.4 4-.9 5.2.7-.8 1.6-1.5 2.6-2 0 0 3.4.4 4.8 0 .5 1.5 1.6 2.7 3.1 3.4 0-1.5 1.8-2.1 2.1-3.4l2.5.1c.9.6.9 1.2 2.1 2.4.9-1.3 1.5-2.7 1.6-4.3 1.4 1 4.9.4 5.9.8-1-2.3-3.2-3.8-5.6-3.9-.9-2.6.8-4.9 1.9-8.2 0 0 .6 1.1 1 2 0 0 1.8-5.5 2.3-8 .4.6.7 1.2.9 1.9 0 0 .9-6 .4-7.9-2.1-1.5-3.9-3.4-5.2-5.6-.3.6-.4 1.2-.4 1.8-1.1-1.1-1.9-2.4-2.6-3.8-.4.5-.5 1.2-.6 1.8-4.2-6-4.9-11.5-5.6-14.8-.3.6-.5 1.2-.6 1.9-2.6-5.4-2.8-15-.4-18.5-1.4 4.6-.6 12.1.6 14.6 0-.9.2-1.8.4-2.7.2 3 1.6 9 2.9 11.3 0-.5.1-1 .2-1.5.6 1.5 2.8 5.8 3.8 6.6-.6-1.3-1-2.7-1-4.1.4 1.2 1.1 2.3 1.9 3.2 0 0-.1-.6-.1-1.3.5 1.3 1.1 2.5 2.1 3.6-.2-.4-.3-.9-.2-1.3 1.1 1.6 4.2 5.8 8.2 6.5-.5-.5-.9-1.2-1.1-1.9.6.8 3.4 2 5.1 2.5-.4-.5-.7-1.1-1-1.6 2 1.6 4.8 1.7 6.9 1.5-.5-1.6-.7-3.2-.9-4.8 0 0-.9 1.2-1.4 1.9-.7-3.8-.7-7.7-.1-11.5 0 0-.8 1.1-1.1 1.8-.4-3.5.3-7.1 2.1-10.2-.6 2.1-.8 4.3-.7 6.5.5-1.1 1.1-2.1 1.8-3-1.1 4.3-1.4 8.7-.9 13 0 0 .4-.9 1-1.8.4 2.9 1.9 10.5 2.7 11.6-.1-1.2 0-2.4.2-3.6.8 3.8 6.1 15 6.8 17.6.4-1 .6-2.1.6-3.2.5 2.5 3.6 7.6 4.6 11 .2-.5.4-1 .5-1.5.5 1.5 1.3 4.3.6 6.1.7-.7 1.2-1.6 1.5-2.5.3.9.3 1.9.2 2.9.8-.7 1.5-1.5 2-2.5 1 2.9 5.1 3.8 5.8 3.6.2-1 1.2-2 1.9-1.9-1.4 2.9.7 3 1 4.2 1.4-.8 1.6-2 2.4-3.4s2.5-.6 3.9-.1c-.1-.7.1-1.5.6-2-.3 2.5 1.8 3.5 2.4 4.2.7-1.2.8-2.6.4-3.9 2.1.5 4.1 1.2 6 2.1-.2-2.3-1.9-4.2-4.1-4.6-.9-2.7-3.4-5.6-5.1-8.7-2.3-4.3-4-8.8-5.4-13.5.6.6 1.3 1.1 2 1.6-3.4-8.7 4.4-17 5.8-18.4 0 .7.2 1.3.4 2 2.1-2.5 3.5-9.5 3.8-11.5.8 9.6-3.5 13.1-4.7 16.6-.4-1.1-.4-2.2-.2-3.4-1.7 2.2-3 4.7-3.8 7.4-.7 3.7.1 7.6 2.2 10.8-.9-.2-1.7-.7-2.4-1.2.6 2.8 7.5 14 9 17 1.9.6 4.2 3.6 4.3 4.6.5-.8 2.1-.5 2.8-.8.5.5 1.7.4 2.8.5.4 1.5 2.4 1.4 3.2 1.9 0-.5 0-.9-.1-1.4 2 .4 3.2-.2 4.2.4-.5-1.9-1.8-2.8-3.3-3.6-1.7-2.8-5.1-1.9-7-3.1-2.2-1.3-3.7-3.4-4.4-5.9-.1.5-.2.9-.1 1.4-2.2-3.9-1.8-10-1.4-14.1.5.8 1.1 1.5 1.8 2.1-.7-2-.9-4.1-.6-6.1 0 0 .6.8 1.1 1.3-.6-2 .2-12.8 1.4-16.5.3 1 .7 2.1 1.1 3-.3-3.5 2.1-9.6 3.7-10.2s2.5-.4 3-1c-7-2-6.9-6-6.8-7.4.6 2 2.9 3.5 4.5 4.2s5.7 1 6.8 2.6c0 .9 0 1.7.1 2.6.8-1.3 2.2-2.1 3.8-2.1-.8.5-1.2 1.7-1.2 3.2.7-1 3.8-1.4 4.9-2.4-.9-1.1-.7-3.4 0-4.8 1.1 8.5 10.6 4.9 11.3 2.5 1.7-.1 3.3-.8 4.5-2.1.9-.8-.4-2.3-1.5-3.2zm-42.8-14.2c.2.4.5.8.8 1.2.6-3.5 2.2-6.7 4.5-9.4-.8 2.9-2.6 6.7-1 11.6-.5-.5-1-1.1-1.5-1.8 1 5 1.1 6 2.5 8-.6-.3-1.2-.7-1.8-1.1.5 1.3 1.3 2.5 2.4 3.5-2.6-.9-6.2-5.4-5.9-12zm21-7.8c-1.5-3-4.5-1.6-5.6-.4 0 0 1-.1 1.4.1 0 0-2.4.1-3.1 3.4-.4-1.3-.5-2.6-.2-3.9-.5 0-.9.2-1.3.4.6-1.8 2.5-4.7 5.1-4.8 2.8 0 4 2.7 3.7 5.2zm9.1 10.6c.6-.8 1.8-1 2.6-.4l.3.3c.8.8.1 2.2.4 2.9-.9.2-3.8-.6-3.3-2.8z" /></symbol><symbol id="badge-catch" viewBox="0 0 63.2 45.4"><path fill="#FFAF53" d="M57.2 34.1c4.1-14.1-4-28.9-18.1-33s-28.9 4-33 18.1c-1.4 4.9-1.4 10.1 0 15H0v11.3h63.2V34.1h-6z" /><path fill="#2B3138" d="M10.2 34.1c-4.1-11.8 2.2-24.7 14-28.8s24.7 2.2 28.8 14c1.7 4.8 1.7 10 0 14.8h1.4C58.5 21.6 51.6 8.1 39 4S13 6.7 8.9 19.3a23.402 23.402 0 000 14.8h1.3z" /><g fill="#2B3138"><path d="M6.157 35.726h1.6l-1.9 8.3h-2l-2-8.3h1.6l1.1 5.1.3 1.8c0-.7.1-1.3.2-1.8l1.1-5.1zM12.157 44.026l-.4-2.1h-2.2l-.5 2.1h-1.5l2-8.3h2.1l2.1 8.3h-1.6zm-.7-3.5l-.5-1.9c0-.1-.1-.4-.2-.9s-.1-.8-.1-.9c0 .3-.1.7-.2 1.1s-.3 1.2-.6 2.6h1.6zM18.257 41.726c0 .6-.2 1.3-.6 1.8-.5.4-1.1.7-1.7.6-.6 0-1.3-.1-1.8-.4v-1.5c.5.4 1.1.6 1.7.6.2 0 .5-.1.7-.2.2-.2.2-.4.2-.7 0-.3-.1-.5-.3-.8-.3-.3-.5-.6-.9-.8-.3-.2-.6-.4-.8-.7-.2-.2-.3-.5-.4-.8-.1-.3-.2-.6-.1-1 0-.6.2-1.2.6-1.7.4-.4 1-.7 1.6-.6.6 0 1.3.2 1.8.5l-.5 1.2-.6-.3c-.2-.1-.4-.1-.6-.1-.2 0-.4.1-.6.2-.1.2-.2.4-.2.7 0 .3.1.5.2.7.2.3.5.5.8.7.5.3.8.7 1.1 1.1.3.6.4 1.1.4 1.5zm0-8.5v.2c-.4.5-.9 1.1-1.2 1.7h-1.6c-.4-.6-.8-1.2-1.2-1.7v-.2h.9c.4.3.8.6 1.1 1 .3-.4.7-.7 1-1h1zM22.957 44.026h-3.7v-8.3h3.7v1.3h-2.2v2h2v1.3h-2v2.3h2.2v1.4zM32.157 35.726v5.4c.1.8-.2 1.6-.7 2.3-.5.5-1.2.8-1.9.8s-1.4-.2-1.9-.8c-.5-.7-.7-1.5-.6-2.3v-5.4h1.5v5.5c0 1.1.4 1.6 1 1.6.3 0 .6-.1.8-.4.2-.3.3-.7.3-1.1v-5.6h1.5zm-3.3-.6v-.2c.2-.3.4-.6.5-.9.2-.2.3-.5.5-.8h1.8v.1c-.2.3-.4.5-.7.8l-1 1h-1.1zM33.557 44.026v-8.3h1.5v6.9h2.1v1.3h-3.6zM43.957 39.826c.1 1.1-.2 2.2-.8 3.2-.9 1.2-2.6 1.5-3.9.6-.2-.2-.4-.3-.6-.6-.6-1-.8-2.1-.8-3.2-.1-1.1.2-2.2.8-3.1.5-.7 1.3-1.1 2.2-1.1.9 0 1.7.4 2.2 1.1.7.9.9 2 .9 3.1zm-4.4 0c0 .7.1 1.5.4 2.2.2.4.6.7 1 .7.9 0 1.4-1 1.4-2.9s-.5-2.9-1.4-2.9c-.5 0-.9.3-1.1.7-.2.8-.3 1.5-.3 2.2zM48.557 35.726h1.6l-1.9 8.3h-2l-1.9-8.3h1.6l.9 5.1.3 1.8c.1-.7.2-1.3.3-1.8l1.1-5.1zM55.957 44.026h-1.6l-1.4-3.5-.6.6v2.9h-1.5v-8.3h1.5v4.1l.5-1.2 1.4-2.9h1.6l-1.9 3.6 2 4.7z" /><path d="M58.657 39.026l1.1-3.3h1.6l-2 5v3.3h-1.5v-3.3l-2-5h1.6l1.2 3.3z" /></g><path fill="#2B3138" d="M26.8 14.7c0-.1 0-.1 0 0 .1-.4 0-.7-.2-.8-.2-.1-.5 0-.6.2-1.3 1.7-2.2 3.7-2.7 5.8-.1.6-.2 1.3-.3 1.9-.1.5-.1 1-.1 1.4v1.6c0 .5.1.9.3 1.4.2.6.4 1.1.7 1.6.3.4.6.8.9 1.1.4.4.9.7 1.4.9.7.3 1.5.5 2.3.4h.4c.4 0 .7-.1 1.1-.2.5-.2 1.1-.4 1.6-.7.3-.2.6-.4.8-.6.8-.6 1.4-1.4 1.9-2.3.5-.8.8-1.7 1.1-2.6 0-.1.1-.3.1-.4.1-.3.2-.7.3-1.1.3-1.3.5-1.9 1-4.5.2-.8.4-1.6.5-2.2.4-.1.7-.2 1.1-.4.7-.4 1.1-1.1 1.3-1.8.2-.7.1-1.5-.4-2.2-.4-.7-1.1-1.1-1.8-1.3-.7-.2-1.5-.1-2.2.4-.7.4-1.1 1.1-1.3 1.8-.2.7-.1 1.5.4 2.2.2.3.5.6.8.8-.3 1.3-.6 2.6-.9 4-.3 1.3-.2 1.1-.5 2-.1.5-.2.9-.3 1.3 0 .2-.1.3-.1.5s-.1.2-.1.3c-.3.8-.6 1.5-1 2.2-.3.6-.8 1.2-1.4 1.6-.2.2-.4.3-.6.4-.3.2-.7.4-1.1.5-.3.1-.7.1-1.1.1-.3 0-.7-.1-1-.3-.3-.1-.5-.3-.7-.5-.2-.2-.4-.4-.5-.7-.2-.3-.4-.7-.5-1.1-.1-.3-.1-.6-.2-.9v-1.3c0-.4 0-.7.1-1.1.7.4 1.4.7 2.2 1-.5-2.8-.7-5.6-.7-8.4zm10.5-1.4c-.2.1-.3.1-.5.1s-.3-.2-.4-.3c-.1-.2-.1-.3-.1-.5s.2-.3.3-.4c.1-.1.2-.1.3-.1h.2c.2 0 .3.2.4.3.2.2.1.7-.2.9z" /></symbol><symbol id="burger" viewBox="0 0 21 18"><path d="M0 18v-4h21v4H0zm0-7V7h21v4H0zm0-7V0h21v4H0z" /></symbol><symbol id="chat" viewBox="0 0 20 17.8"><path d="M0 17.8V0h20v13.9H5.2L0 17.8zm5.8-9.9v2h8.9v-2H5.8zm0-4v2h8.9v-2H5.8z" /></symbol><symbol id="chevron-next" viewBox="0 0 9 16"><path d="M8.8 7.6c.1.1.2.3.2.4 0 .1-.1.3-.2.4l-7.2 7.5c-.1 0-.2.1-.3.1-.1 0-.3-.1-.4-.2L.2 15c-.1-.1-.2-.2-.2-.3 0-.1.1-.3.2-.4l6-6.3-6-6.3c-.1-.1-.2-.2-.2-.4 0-.1.1-.2.2-.3L1 .2c0-.1.1-.2.3-.2.1 0 .3.1.4.2l7.1 7.4z" /></symbol><symbol id="chevron-prev" viewBox="0 0 9 16"><path d="M.2 7.6L7.4.1c.1 0 .2-.1.3-.1.1 0 .3.1.4.2l.7.8c.1.1.2.2.2.3 0 .1-.1.3-.2.4L2.8 8l6.1 6.3c0 .1.1.2.1.4 0 .1-.1.3-.2.4l-.8.8s-.2.1-.3.1c-.1 0-.3-.1-.4-.2L.2 8.4C.1 8.3 0 8.1 0 8c0-.1.1-.3.2-.4z" /></symbol><symbol id="dislike" viewBox="0 0 20.5 20.5"><path d="M20.5 4l-4-4-6.2 6.2L4 0 0 4l6.2 6.2L0 16.5l4 4 6.2-6.2 6.2 6.2 4-4-6.2-6.2L20.5 4z" /></symbol><symbol id="external" viewBox="0 0 18.7 18.7"><path d="M8.6 8.6L15 2.2h-2.8V0h6.6v6h-2.2V3.8l-6.4 6.4-1.6-1.6zm7.9 1.1h2.2v9.1H0V0h8.8v2.2H2.2v14.3h14.3V9.7z" /></symbol><symbol id="facebook-noBG" viewBox="0 0 8 15.8"><path d="M5.3 11.8v3.8c0 .1 0 .2-.2.2H1.9c-.1 0-.2 0-.2-.2V8.1c0-.1 0-.2-.2-.2H.1c-.1 0-.1-.1-.1-.2V5.3c0-.1 0-.1.2-.1h1.4c.1 0 .2 0 .2-.2V2.9c0-.6.1-1.2.5-1.7S3.2.3 3.8.1c.4 0 .9-.1 1.4-.1h2.7C8 0 8 0 8 .2v2.4c0 .1 0 .2-.2.2H6.1c-.5 0-.8.3-.8.8v1.5c0 .1 0 .2.1.2h2.4c.2-.1.2-.1.2.1l-.3 2.4c0 .1-.1.1-.1.1H5.5c-.1 0-.2 0-.2.2v3.7z" /></symbol><symbol id="false-small" viewBox="0 0 17.7 17.7"><path d="M8.8 11.7l-6 6L0 14.8l6-6-6-6L2.8 0l6 6 6-6 2.8 2.8-6 6 6 6-2.8 2.8-6-5.9z" /></symbol><symbol id="false" viewBox="0 0 25 25"><path d="M0 21.7l3.4-3.1 6-6.1L0 3.2 3.3 0l3.3 3.2 6.1 6.1 9-9.3L25 3.4l-9.2 9.2 9.2 9.2-3.2 3.2-9.2-9.2L3.4 25 0 21.7z" /></symbol><symbol id="home" viewBox="0 0 19.6 18.3"><path d="M9.8 0L0 11.4h2.2v6.9h5.4V13H12v5.3h5.4v-6.9h2.2L9.8 0z" /></symbol><symbol id="icon-arrow" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-close" viewBox="0 0 15.9 16"><path d="M9.9 8l5.7-5.7c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L8 6.1 2.3.4C1.8-.1.9-.1.4.4s-.5 1.4 0 1.9L6.1 8 .4 13.7c-.5.5-.5 1.4 0 1.9.2.3.6.4.9.4.4 0 .7-.1 1-.4L8 9.9l5.8 5.7c.2.3.6.4.9.4s.6-.1.9-.4c.5-.5.5-1.4 0-1.9L9.9 8z" /></symbol><symbol id="icon-delete" viewBox="0 0 17.9 17.9"><path d="M17.3 4c.9-.9.9-2.4 0-3.3s-2.4-.9-3.3 0l-5 5-5-5C3.1-.2 1.6-.2.7.7S-.2 3.1.7 4l5 5-5 5c-.9.9-.9 2.4 0 3.3.9.9 2.4.9 3.3 0l5-5 5 5c.9.9 2.4.9 3.3 0 .9-.9.9-2.4 0-3.3l-5-5 5-5z" /></symbol><symbol id="icon-disqus" viewBox="0 0 24 22"><path d="M20 0H4C1.8 0 0 1.9 0 4.3v8.2c0 2.3 1.8 4.2 4 4.2h.7L4.2 22l8.3-5.3H20c2.2 0 4-1.9 4-4.2V4.3C24 1.9 22.2 0 20 0z" /></symbol><symbol id="icon-email"><path d="M39.515 30.373L80 4.503V2.978A2.987 2.987 0 0077.021 0H2.979A2.987 2.987 0 000 2.978v1.693l39.515 25.702z" clip-rule="evenodd" fill-rule="evenodd" /><path d="M39.481 38.457L0 12.778v38.463c0 1.641 1.34 2.98 2.979 2.98h74.043a2.987 2.987 0 002.979-2.98V12.566l-40.52 25.891z" clip-rule="evenodd" fill-rule="evenodd" /></symbol><symbol id="icon-facebook" viewBox="0 0 266.9 266.9"><path d="M252.2 0H14.7C6.6 0 0 6.6 0 14.7v237.4c0 8.1 6.6 14.7 14.7 14.7h127.8V163.5h-34.8v-40.3h34.8V93.6c0-34.5 21.1-53.2 51.8-53.2 14.7 0 27.4 1.1 31.1 1.6v36h-21.3c-16.7 0-20 7.9-20 19.6v25.7H224l-5.2 40.3h-34.7V267h68c8.1 0 14.7-6.6 14.7-14.7V14.7c.1-8.1-6.5-14.7-14.6-14.7z" /></symbol><symbol id="icon-false" viewBox="0 0 44 44"><path d="M42.3 9.8c2.2-2.2 2.3-5.9 0-8.1-2.2-2.2-5.9-2.2-8.1.1L22 13.8 9.8 1.7C7.6-.6 3.9-.6 1.7 1.7-.5 4-.6 7.6 1.7 9.8L13.8 22 1.7 34.2c-2.3 2.2-2.3 5.9 0 8.1 2.2 2.2 5.9 2.3 8.1 0L22 30.1l12.2 12.2c2.2 2.2 5.9 2.3 8.1 0 2.2-2.2 2.3-5.9 0-8.1L30.1 22 42.3 9.8z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="icon-hot" viewBox="0 0 61 44"><path d="M51.2 1.7c5.3-5.2 13.5 2.7 8 7.9l-33 32.8c-2.3 2-5.7 2-8 0L1.7 25.9c-5.3-5.2 2.7-13.1 8-7.9l12.6 12.5L51.2 1.7z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="icon-left" viewBox="0 0 42 86"><path d="M40.9 85.3c1.3-1.1 1.4-3 .4-4.2l-.1-.1L7 43 41.2 5c1.1-1.2 1.1-3.1-.1-4.2C39.9-.3 38-.3 36.9.9l-.1.1-36 40c-.5.6-.8 1.4-.8 2.2 0 .7.3 1.3.8 1.8l36 40c.9 1.2 2.8 1.4 4.1.3z" /></symbol><symbol id="icon-link" viewBox="0 0 18 17.9"><path d="M17.7 8.6c-.2-.2-.5-.3-.7-.3-.3 0-.5.1-.7.3-.2.2-.3.4-.3.7v4.9c0 .2-.1.4-.2.6-.1.2-.2.3-.3.5-.1.1-.2.3-.4.4-.1.1-.3.2-.5.3s-.4.1-.6.2H3.9c-.2 0-.4-.1-.6-.2s-.3-.2-.5-.3c-.1-.1-.3-.2-.4-.4-.1-.1-.2-.3-.3-.5-.1-.2-.1-.4-.2-.6v-9-1.1c.1-.1.1-.2.1-.3 0-.2.1-.4.2-.6.1-.1.1-.2.2-.4.1-.1.2-.3.4-.4.2-.1.3-.1.5-.2s.3-.1.5-.2h4.9c.3 0 .5-.1.7-.3s.3-.4.3-.7-.1-.5-.3-.7S9 0 8.7 0H4.1c-.7 0-1.3.2-1.9.5S1 1.3.6 1.9C.2 2.6 0 3.3 0 4.1v9.8c0 .7.2 1.4.5 2 .7 1.3 2.1 2 3.5 2h9.8c.8 0 1.5-.2 2.1-.6.6-.4 1.1-1 1.5-1.6.3-.6.4-1.2.4-1.8V9.3c.2-.3.1-.5-.1-.7z" /><path d="M11.3 5.3l-2 2-1 1c-.2.1-.3.4-.3.7 0 .2.1.5.3.7.2.1.4.3.7.3s.5-.1.7-.3l.8-.8L12.4 7l2.3-2.3L16 3.4v2c0 .3.1.5.3.7.2.2.5.3.7.3.3 0 .5-.1.7-.3.2-.1.3-.4.3-.6V1c0-.2-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-4.4c-.3 0-.5.1-.7.3s-.3.5-.3.7c0 .3.1.5.3.7.1.2.4.3.6.3h2l-1 1c-.7.8-1.5 1.5-2.2 2.3z" /></symbol><symbol id="icon-messenger" viewBox="0 0 786 794"><path d="M393 0C176 0 0 164.5 0 367.5 0 483 56.9 586 146 653.3V794l134.1-74.4c35.8 10 73.6 15.4 112.9 15.4 217 0 393-164.5 393-367.5S610.1 0 393 0zm41.4 492.8L332.7 387.2 137 495.5l214.6-227.7 101.6 105.6L649 265.1 434.4 492.8z" /></symbol><symbol id="icon-newsletter" viewBox="0 0 32 32"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M20.7 13.6l-.6 6.5-6.5.6L13 32l19-19zM30.8 11.8L21.9 3l-1.2 9.4zM11.8 30.8l.6-10.1L3 21.9z" /><path d="M20.7 1.8L19 0 0 19l1.8 1.7L19 19z" /></g></symbol><symbol id="icon-not" viewBox="0 0 44 44"><path d="M42.3 9.8c2.2-2.2 2.3-5.9 0-8.1-2.2-2.2-5.9-2.2-8.1.1L22 13.8 9.8 1.7C7.6-.6 3.9-.6 1.7 1.7-.5 4-.6 7.6 1.7 9.8L13.8 22 1.7 34.2c-2.3 2.2-2.3 5.9 0 8.1 2.2 2.2 5.9 2.3 8.1 0L22 30.1l12.2 12.2c2.2 2.2 5.9 2.3 8.1 0 2.2-2.2 2.3-5.9 0-8.1L30.1 22 42.3 9.8z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="icon-photo" viewBox="0 0 12 10"><path d="M9.6 2H.2c-.1 0-.2.1-.2.2v7.6c0 .1.1.2.2.2h9.4c.1 0 .2-.1.2-.2V2.2c0-.1-.1-.2-.2-.2zm-.9 6.7c0 .2-.1.3-.2.3H1.2C1 9 1 8.9 1 8.7V3.3c0-.2 0-.3.2-.3h7.4c.1 0 .2.1.2.2v5.5z" /><path d="M11.5.2c0-.1-.1-.2-.2-.2L1.8.7c-.1 0-.2.1-.2.2v.7h2.3l6.4-.4c.1 0 .2.1.2.2l.3 5.3c0 .1 0 .2-.2.2h-.5V8l1.5-.1c.1 0 .2-.1.2-.2L11.5.2zM3 5.7c.4 0 .8-.4.8-.8S3.4 4 3 4s-.8.4-.8.8c0 .5.4.9.8.9z" /><path d="M8 5.1l-.7.5c-.1.1-.3 0-.3 0l-.6-.5c0-.1-.2-.1-.3 0L5 6.2c-.1.1-.3.2-.4.3l-.7.4c-.1.1-.3.1-.4 0l-.3-.2c-.1 0-.2 0-.3.1L1.6 8.2c-.1.1 0 .1.1.1H8c.1 0 .2-.1.2-.2V5.2c0-.1-.1-.2-.2-.1z" /></symbol><symbol id="icon-play" viewBox="0 0 40 40"><path d="M20 0C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0zm-4.6 29.1V10.9L29.1 20l-13.7 9.1z" /></symbol><symbol id="icon-reload" viewBox="0 0 16 16"><path d="M16 0l-2.3 2.3C12.3 1 10.5.2 8.7.1 6.8-.1 4.9.4 3.4 1.5l-.2.1C.2 3.8-.9 7.7.6 11.1c1.5 3.6 5.4 5.5 9.1 4.7C13.3 15 16 11.7 16 8h-2c0 2.7-2 5.2-4.6 5.8-2.8.6-5.7-.9-6.8-3.5-1.1-2.6-.3-5.6 2-7.2 2.3-1.6 5.6-1.3 7.7.7L10 6h6V0z" /></symbol><symbol id="icon-right" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-search" viewBox="0 0 22.8 22.2"><path d="M22.8 18.9l-5.5-5.5c2.3-4.5.6-10-3.9-12.4S3.4.4 1 4.9s-.6 10 3.9 12.4c2.9 1.5 6.4 1.4 9.2-.4l5.4 5.4 3.3-3.4zM1.9 9.2c0-4 3.3-7.3 7.3-7.3s7.3 3.3 7.3 7.3-3.3 7.3-7.3 7.3c-4.1-.1-7.3-3.3-7.3-7.3z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 61 44"><path d="M51.2 1.7c5.3-5.2 13.5 2.7 8 7.9l-33 32.8c-2.3 2-5.7 2-8 0L1.7 25.9c-5.3-5.2 2.7-13.1 8-7.9l12.6 12.5L51.2 1.7z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="icon-update" viewBox="0 0 16 16"><path d="M10 3s-3.9-.1-6.6 1.7S0 10 0 10c1.4-1.5 3.1-2.7 4.9-3.6 1.6-.6 3.4-.7 5.1-.4v3l6-4-6-5v3zm1.1 6.6c-1.6.6-3.4.7-5.1.4V7l-6 4 6 5v-3s3.9.1 6.6-1.7S16 6 16 6c-1.4 1.5-3.1 2.7-4.9 3.6z" /></symbol><symbol id="icon-video" viewBox="0 0 7 10"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10V0l7 5-7 5z" /></symbol><symbol id="icon-whatsapp" viewBox="0 0 418.9 420.9"><path fill-rule="evenodd" clip-rule="evenodd" d="M357.8 61.2C318.5 21.7 266.1 0 210.3 0 95.4 0 1.8 93.6 1.7 208.5c0 36.8 9.6 72.6 27.8 104.3L0 420.9l110.6-29c30.5 16.6 64.8 25.4 99.7 25.4h.1c114.9 0 208.5-93.6 208.6-208.6-.1-55.7-21.8-108.1-61.2-147.5zM210.3 382c-31.2 0-61.7-8.4-88.3-24.2l-6.3-3.8-65.6 17.2 17.5-64-4.1-6.6C46.1 273 37 241.1 37 208.4 37 113 114.8 35.2 210.4 35.2c46.3 0 89.8 18.1 122.6 50.8 32.7 32.8 50.7 76.3 50.7 122.6-.1 95.7-77.9 173.4-173.4 173.4zm95.1-129.8c-5.2-2.6-30.8-15.2-35.6-17-4.8-1.7-8.3-2.6-11.7 2.6-3.5 5.2-13.5 17-16.5 20.4-3 3.5-6.1 3.9-11.3 1.3-5.2-2.6-22-8.1-41.9-25.9-15.5-13.8-25.9-30.9-29-36.1-3-5.2-.3-8 2.3-10.6 2.3-2.3 5.2-6.1 7.8-9.1 2.6-3 3.5-5.2 5.2-8.7 1.7-3.5.9-6.5-.4-9.1-1.3-2.6-11.7-28.3-16.1-38.7-4.2-10.2-8.5-8.8-11.7-8.9-3-.2-6.5-.2-10-.2s-9.1 1.3-13.9 6.5c-4.8 5.2-18.2 17.8-18.2 43.5s18.7 50.4 21.3 53.9c2.6 3.5 36.7 56.1 89 78.7 12.4 5.4 22.1 8.6 29.7 11 12.5 4 23.8 3.4 32.8 2.1 10-1.5 30.8-12.6 35.2-24.8 4.3-12.2 4.3-22.6 3-24.8-1.3-2.2-4.8-3.5-10-6.1z" /></symbol><symbol id="icon_when" viewBox="0 0 20 20"><path fill="#231F20" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm1.5 0c0 4.7 3.8 8.5 8.5 8.5s8.5-3.8 8.5-8.5-3.8-8.5-8.5-8.5c-4.7.1-8.4 3.8-8.5 8.5zm11 3.6l-3.1-3.1c-.1-.1-.2-.3-.2-.5V4.6c0-.4.3-.8.8-.8s.8.3.8.8v5.1l2.8 2.8c.3.3.3.7 0 1-.2.4-.7.4-1.1.1.1 0 .1 0 0 0z" /></symbol><symbol id="icon_where" viewBox="0 0 16.4 22.9"><path fill="#231F20" d="M8.2 22.9l-.7-.7C5.8 20.3 0 13.6 0 8.2 0 3.7 3.7 0 8.2 0s8.2 3.7 8.2 8.2c0 5.5-5.8 12.1-7.5 14l-.7.7zm0-21.1c-3.6 0-6.4 2.9-6.4 6.4 0 4.3 4.3 9.7 6.4 12.1 2.1-2.4 6.4-7.8 6.4-12.1 0-3.6-2.9-6.4-6.4-6.4z" /><path fill="#231F20" d="M8.152 12.552c-2.4 0-4.3-2-4.3-4.4s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c.1 2.4-1.9 4.4-4.3 4.4zm0-7.2c-1.5 0-2.8 1.3-2.8 2.8s1.3 2.8 2.8 2.8 2.8-1.3 2.8-2.8c0-1.5-1.2-2.8-2.8-2.8z" /></symbol><symbol id="like-dislike" viewBox="0 0 55.2 45.4"><path fill="#FFAF53" d="M55.2 27.6L27.6 0 0 27.6l4.6 4.6H1.1v13.1h53V32.2h-3.5l4.6-4.6z" /><g fill="#2B3138"><path d="M6.597 37.834c0 .7-.2 1.3-.6 1.8-.4.5-1 .7-1.7.7h-.3v2.7h-1.4v-7.4h1.9c1.4 0 2.1.7 2.1 2.2zm-2.6 1.3h.3c.3 0 .6-.1.8-.3.2-.3.3-.6.2-.9 0-.3-.1-.6-.2-.9-.3-.2-.5-.3-.8-.2h-.3v2.3zM10.897 43.034l-.5-1.9h-1.9l-.4 1.9h-1.4l1.8-7.4h1.9l1.8 7.4h-1.3zm-2.1-8v-.2c.1-.2.3-.5.4-.7.2-.4.4-.6.4-.8h1.6v.1c-.1.3-.3.5-.6.7l-.9.9h-.9zm1.4 4.9l-.4-1.7c0-.1-.1-.4-.2-.8s-.1-.7-.1-.9c0 .3-.1.6-.2 1s-.2 1.1-.5 2.4h1.4zM15.397 36.734c-.4 0-.8.3-.9.7-.3.6-.4 1.3-.3 1.9 0 1.7.4 2.6 1.3 2.6.4 0 .9-.1 1.2-.4v1.2c-.4.3-.9.4-1.4.4-.8 0-1.5-.4-1.9-1-.5-.9-.8-1.9-.7-2.8-.1-1 .2-2 .7-2.8.4-.7 1.2-1 1.9-1 .3 0 .5 0 .8.1.3.1.6.2.8.4l-.5 1.1c-.2-.1-.3-.2-.5-.3-.1-.1-.3-.1-.5-.1zm1.5-3.4v.1c-.4.5-.8 1-1.1 1.5h-1.4c-.3-.5-.7-1-1.1-1.5v-.1h.8c.4.3.7.6 1 .9l.9-.9h.9zM17.997 43.034v-7.4h1.3v7.4h-1.3zM24.297 35.634l-2.7 7.4h-1.3l2.8-7.4h1.2zM30.197 43.034h-1.7l-2.3-5.4h-.1c.1.4.1.9.1 1.3v4.1h-1.3v-7.4h1.7l2.3 5.3h.1c-.1-.4-.1-.8-.1-1.3v-4h1.3v7.4zM34.897 43.034h-3.3v-7.4h3.3v1.2h-2v1.8h1.8v1.2h-1.8v2.1h2v1.1zM39.997 37.834c0 .7-.2 1.3-.6 1.8-.5.5-1.1.7-1.7.7h-.3v2.7h-1.4v-7.4h1.9c1.4 0 2.1.7 2.1 2.2zm-2.7 1.3h.3c.3 0 .6-.1.8-.3.1-.3.2-.6.2-.9 0-.3-.1-.6-.2-.9-.2-.2-.4-.3-.7-.3h-.3l-.1 2.4zM44.197 43.034l-.4-1.9h-1.9l-.4 1.9h-1.4l1.8-7.4h1.9l1.8 7.4h-1.4zm-2.1-8v-.2c.2-.2.4-.5.5-.7.2-.3.3-.6.4-.8h1.6v.1c-.2.3-.4.5-.6.7l-.9.9h-1zm1.4 4.9l-.4-1.7c0-.1-.1-.4-.2-.8s-.1-.7-.1-.8c0 .3-.1.6-.2 1s-.2 1.1-.5 2.4l1.4-.1zM48.697 36.734c-.4 0-.8.3-.9.7-.3.6-.4 1.3-.3 1.9 0 1.7.4 2.6 1.3 2.6.4 0 .9-.1 1.2-.4v1.2c-.4.3-.9.4-1.4.4-.8 0-1.5-.4-1.9-1-.5-.8-.7-1.8-.7-2.8-.1-1 .2-2 .7-2.8.4-.7 1.2-1 1.9-1 .3 0 .5 0 .8.1.3.1.6.2.8.4l-.5 1.1c-.2-.1-.3-.2-.5-.3-.1-.1-.3-.1-.5-.1zm1.5-3.4v.1c-.4.5-.8 1-1.1 1.5h-1.4c-.3-.5-.7-1-1.1-1.5v-.1h.9c.4.3.7.6 1 .9l.9-.9h.8zM51.297 43.034v-7.4h1.3v7.4h-1.3z" /></g><path fill="#2B3138" d="M32.4 15.8l-7.9 7.9-3.2-3.2-2.5 2.5 3.2 3.2 2.5 2.5L35 18.3l-2.6-2.5z" /><path fill="#2B3138" d="M9.7 32.2l-4.5-4.5L27.6 5.2l22.5 22.5-4.5 4.5h1.6l4.5-4.5-24-24-24 24 4.5 4.5h1.5z" /></symbol><symbol id="like" viewBox="0 0 26 20.8"><path d="M21.9 0L9.2 12.7 4.1 7.5l-4.1 4 5.2 5.2 4.1 4L26 4l-4.1-4z" /></symbol><symbol id="logo-facebook" viewBox="0 0 22 22"><path d="M20.8 0H1.2C.5 0 0 .5 0 1.2v19.6c0 .7.5 1.2 1.2 1.2h10.5v-8.5H8.8v-3.3h2.9V7.8c0-2.8 1.7-4.4 4.3-4.4.9 0 1.7.1 2.6.1v3h-1.8c-1.4 0-1.6.7-1.6 1.6v2.1h3.3l-.4 3.3h-2.9V22h5.6c.7 0 1.2-.5 1.2-1.2V1.2c0-.7-.5-1.2-1.2-1.2z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo-nmh"><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#FFF" mask="url(#b)" d="M64.142 42.276h1.333V35.06h-1.333zM67.724 42.276h-1.368l3.053-7.217h1.434l3.118 7.217h-1.433l-.82-1.968h-2.39l.458-1.161h1.449l-1.132-2.71zM18.293 52.425V46.52h.762v2.04c.367-.314.816-.471 1.345-.471 1.078 0 1.618.538 1.618 1.614v2.722h-.762V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.242.549v3.15h-.762zM26.621 51.805c.865 0 1.297-.521 1.297-1.565 0-1.021-.432-1.532-1.297-1.532-.864 0-1.296.511-1.296 1.532 0 1.044.432 1.565 1.296 1.565m-2.057-1.548c0-1.446.685-2.168 2.057-2.168 1.372 0 2.058.722 2.058 2.168 0 1.443-.686 2.163-2.058 2.163-1.366 0-2.052-.72-2.057-2.163M31.266 52.425h.761V46.52h-.76zM37.722 48.973a2.39 2.39 0 00-1.054-.223c-.87 0-1.304.464-1.304 1.391 0 1.099.434 1.648 1.304 1.648.395 0 .746-.054 1.054-.161v-2.655zm.761 3.191c-.524.174-1.17.26-1.938.26-1.287 0-1.93-.751-1.93-2.254 0-1.387.683-2.081 2.05-2.081.372 0 .725.069 1.057.206V46.52h.761v5.644zM41.317 52.425h.762v-4.336h-.762v4.336zm0-5.183h.762v-.722h-.762v.722zM44.913 52.425v-4.336h.514l.136.553c.442-.369.927-.553 1.457-.553 1.078 0 1.617.538 1.617 1.614v2.722h-.761V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.243.549v3.15h-.761zM54.278 48.824a4.009 4.009 0 00-.967-.1c-.92 0-1.379.5-1.379 1.5 0 1.027.435 1.54 1.305 1.54.395 0 .742-.074 1.041-.223v-2.717zm.762 3.6c0 1.047-.663 1.57-1.988 1.57-.533 0-1.004-.07-1.416-.207v-.619c.42.137.894.206 1.424.206.812 0 1.218-.316 1.218-.95v-.206a2.64 2.64 0 01-1.045.207c-1.367 0-2.05-.731-2.05-2.193 0-1.429.72-2.143 2.16-2.143.585 0 1.15.06 1.697.177v4.159zM0 42.276V35.06h1.333l3.798 5.259v-5.26h1.283v7.218H5.08l-3.798-5.37v5.37zM12.848 35.059v1.15H9.246v1.817h3.43v1.197H9.232v1.893h3.687v1.16H7.923V35.06zM13.572 35.059h1.353l.77 5.183 1.871-5.183h1.283l1.75 4.982.815-4.982h1.313l-1.353 7.217h-1.268l-1.977-5.663-2.122 5.663h-1.253zM23.532 41.974v-1.212c.721.27 1.536.404 2.445.404 1.103 0 1.655-.37 1.655-1.11 0-.539-.34-.808-1.017-.808H25.49c-1.472 0-2.208-.673-2.208-2.019 0-1.48 1.047-2.22 3.144-2.22.804 0 1.567.117 2.288.352v1.212a6.493 6.493 0 00-2.288-.404c-1.208 0-1.812.353-1.812 1.06 0 .538.292.808.876.808h1.126c1.567 0 2.35.673 2.35 2.019 0 1.514-.996 2.271-2.988 2.271-.91 0-1.724-.118-2.445-.353M34.483 39.147c-.694 0-1.041.338-1.041 1.015 0 .703.437 1.054 1.313 1.054.945 0 1.418-.474 1.418-1.423v-.646h-1.69zm-2.374-2.095c0-1.329.855-1.993 2.565-1.993.62 0 1.224.084 1.811.252v1.06a6.312 6.312 0 00-1.745-.252c-.865 0-1.298.302-1.298.908 0 .707.344 1.06 1.031 1.06h1.7v-.717h.72l.513.717h.915v1.06h-.814v.656c0 1.659-.92 2.489-2.757 2.489-1.76 0-2.641-.702-2.641-2.105 0-.764.307-1.29.92-1.58-.613-.286-.92-.804-.92-1.555zM41.34 42.276V35.06h1.383l2.44 5.476 2.39-5.476h1.332v7.217h-1.232V37.25L45.7 42.276h-1.137l-1.992-5.027v5.027zM55.32 35.059v1.15h-3.603v1.817h3.43v1.197h-3.445v1.893h3.688v1.16h-4.995V35.06zM59.439 41.116c1.492 0 2.238-.882 2.238-2.645 0-1.501-.746-2.251-2.238-2.251h-1.484v4.896h1.484zm-2.817 1.16V35.06h2.817c2.38 0 3.571 1.137 3.571 3.412 0 2.537-1.19 3.805-3.571 3.805h-2.817z" /><path d="M58.178 27.898c-1.428 0-2.1-.76-2.1-2.53V9.106C56.078 2.782 51.876 0 47.254 0c-2.419 0-4.945.756-6.634 2.439.4.42.762.911 1.068 1.487.739-.827 1.762-1.396 2.962-1.396 3.277 0 4.37 2.697 4.37 6.154v16.684c0 2.361-.925 2.53-2.186 2.53h-.924v1.433h13.108v-1.433h-.84z" fill="#B2D234" mask="url(#b)" /><path d="M40.448 25.368V8.36c0-2.23-.544-3.865-1.358-5.066C37.322 1.078 34.743 0 31.877 0c-2.941 0-5.042.843-6.975 3.12V.59H14.315v1.35h1.092c1.176 0 2.437.084 2.437 2.444v20.984c0 2.361-1.177 2.53-2.353 2.53h-.924v1.433h13.025v-1.433h-.589c-1.26 0-2.1-.76-2.1-2.53V6.914c.251-2.277 1.932-4.385 4.201-4.385 3.613 0 4.286 2.867 4.286 6.155v16.684c0 2.361-1.093 2.53-2.353 2.53h-.925v1.433H43.39v-1.433h-.84c-1.345 0-2.101-.76-2.101-2.53" fill="#00783F" mask="url(#b)" /></g></symbol><symbol id="logo" viewBox="0 0 188 81"><path d="M43.417 70.385H41.18V52.163c0-3.052 2.237-5.193 3.744-5.193a2.3 2.3 0 011.461.547 4.636 4.636 0 00-2.922 4.237c0 2.232 1.141 3.052 2.648 3.052 2.557 0 3.15-2.232 3.15-3.781 0-2.141-1.278-4.783-4.246-4.783-2.511 0-3.515 1.868-4.063 2.961l-.137.091v-2.735h-7.487v.774h1.689v22.961h-1.689v.774h10.089zm13.331-23.006h1.6V46.6h-9.224v.774h1.6L56.839 72.8c-1.05 5.649-2.42 7.38-4.474 7.38-.776 0-1.6 0-1.6-.364s2.967-.683 2.967-2.961c0-1.367-1.141-2.278-3.15-2.278a2.836 2.836 0 00-3.013 2.87C47.572 79.269 48.896 81 52.001 81c3.2 0 4.565-2.551 5.022-4.51l7.168-27.061c.183-.911.5-1.822 1.872-2v-.779h-5.48v.774c1.6.228 2.146.774 2.146 2a6.335 6.335 0 01-.183 1.594l-2.785 10.757h-.137zm21.274 21.23c-.046.911-.411 1.367-1.461 1.367-1.1 0-1.963-.774-1.963-2.733v-16.31c0-2 1.1-3.371 2.146-3.371s1.278.41 1.278 2.415zM66.655 37.767h1.826v32.618h-1.963v.774h7.761v-1.913h.137a3.57 3.57 0 003.7 2.232c4.383 0 6.3-4.009 6.3-13.3 0-8.337-2.191-11.845-6.254-11.845a3.928 3.928 0 00-3.378 1.822h-.183l-.5-11.116h-7.446zm35.883 14.123c0-5.376-4.611-5.558-6.939-5.558-5.113 0-7.807 2.323-7.807 4.738 0 1.777 1.1 2.779 3.378 2.779a2.827 2.827 0 003.1-2.551 2.537 2.537 0 00-2.648-2.278 10.288 10.288 0 00-1.821.18 5.194 5.194 0 014.246-2.05c1.872 0 2.374.547 2.374 3.963V55.9c-6.665.911-9.45 2.961-9.45 9.02 0 5.057 1.644 6.7 5.341 6.7 2.146 0 4.017-.774 4.383-2.369h.137c.5 1.64 2.374 2.369 4.565 2.369 2.054 0 4.383-.592 4.611-4.783h-.959c-.183 2.506-.959 3.143-1.6 3.143-.548 0-.867-.137-.867-1.412V51.889zm-9.5 8.155c0-2.141.593-2.87 3.333-3.235v9.7c0 1.686-.046 3.235-1.689 3.235s-1.644-.911-1.644-1.913zm10.733-21.094c.867-.41 1.141-.729 1.141-1.412 0-1.23-1.461-1.594-2.146-1.594-1.233 0-2.557 1.276-3.2 1.777l-7.944 6.15h2.146zm12.83 31.434h-2.237V52.163c0-3.052 2.237-5.193 3.744-5.193a2.3 2.3 0 011.461.547 4.636 4.636 0 00-2.922 4.237c0 2.232 1.141 3.052 2.648 3.052 2.557 0 3.15-2.232 3.15-3.781 0-2.141-1.278-4.783-4.246-4.783-2.511 0-3.515 1.868-4.063 2.961l-.137.091v-2.735h-7.533v.774h1.689v22.961h-1.689v.774h10.089v-.683zm20.27-24.145h-.548l-2.009 1.64a5.34 5.34 0 00-4.109-1.594 5.513 5.513 0 00-5.935 5.831c0 5.148 8.994 11.936 8.994 16.082a2.184 2.184 0 01-2.42 2.506c-1.872 0-4.657-1.5-5.935-10.341h-.776v11.07h.868l2.009-1.822a5.856 5.856 0 004.748 1.913c4.246 0 6.391-2.733 6.391-5.74 0-5.376-9.039-12.619-9.039-16.492a1.937 1.937 0 011.872-2.187c2.328 0 3.881 1.64 5.341 9.339h.685V46.24zm24.561 1.139h1.644V46.6h-8.995v.774h1.278l4.565 23.735h4.246l4.246-20.909c.411-2.05.913-2.733 2.146-2.825V46.6h-5.478v.774c2.054.091 2.42 1.412 2.237 2.141l-3.013 14.943h-.137zm-9.679 0V46.6h-4.292v-8.2h-.593a16.721 16.721 0 01-7.67 8.474v.456h2.146v19.957c0 2.688 1.689 4.237 5.341 4.237 3.7 0 5.478-1.64 5.478-9.066h-1.05c-.137 5.74-1.141 7.608-2.511 7.608-.776 0-1.141-.182-1.141-1.458V47.379zm25.475 2.1c0-1.367.365-2.415 1.963-2.415s1.963 1.048 1.963 2.415v18.947c0 1.367-.046 2.415-1.963 2.415-1.6 0-1.963-1.048-1.963-2.415zm10.318 9.476c0-8.792-2.739-12.665-8.355-12.665s-8.355 3.872-8.355 12.665 2.739 12.665 8.355 12.665 8.355-3.872 8.355-12.665M.001 11.48h1.826v32.71H.001v.774h10.272v-.774H7.945V33.666h.32c.685 1.23 1.6 1.822 3.47 1.822 4.931 0 6.209-5.695 6.209-12.483 0-9.84-3.1-12.665-6.346-12.665a3.894 3.894 0 00-4.017 2.733h-.139V10.66H.001zm11.5 20.136c0 1.412-.183 2.642-1.324 2.642-.959 0-2.191-1.23-2.191-3.189V15.58c0-2.6.959-3.872 2.374-3.872.867 0 1.141.456 1.141 2.916zm16.3-18.086c0-1.367.365-2.415 1.963-2.415s1.963 1.048 1.963 2.415v18.952c0 1.367-.046 2.415-1.963 2.415-1.6 0-1.963-1.048-1.963-2.415zm10.363 9.476c0-8.792-2.739-12.665-8.4-12.665s-8.4 3.872-8.4 12.665 2.739 12.665 8.4 12.665 8.4-3.872 8.4-12.665m4.976 11.435h-1.686v.774h9.678v-.774h-1.826V1.093h-8.034v.729h1.872zM61.085 13.53c0-1.367.365-2.415 1.963-2.415s1.963 1.048 1.963 2.415v18.952c0 1.367-.046 2.415-1.963 2.415-1.6 0-1.963-1.048-1.963-2.415zm10.363 9.476c0-8.792-2.739-12.665-8.4-12.665s-8.4 3.872-8.4 12.665 2.739 12.665 8.4 12.665 8.4-3.872 8.4-12.665m8.446-11.526h1.644v-.774h-8.994v.774h1.278l4.565 23.735h4.246L86.879 14.3c.411-2.05.913-2.733 2.146-2.825v-.774h-5.479v.774c2.054.091 2.42 1.412 2.237 2.141l-3.058 14.948h-.091zm29.994 22.961h-1.6V15.307c0-3.553-1.644-4.92-4.383-4.92a5.519 5.519 0 00-4.885 2.141h-.228v-1.777h-7.713v.774h1.822v22.962h-1.822v.774h8.811v-.774h-.822V14.715c0-1.549.959-2.6 1.826-2.6 1.05 0 1.278.364 1.278 1.458v20.868h-.871v.774h8.583v-.774zm11.459.774v-.774h-1.735V10.706h-7.852v.774h1.689v22.961h-1.689v.774zm3.2-32.209c.867-.41 1.141-.729 1.141-1.412 0-1.23-1.461-1.594-2.146-1.594-1.233 0-2.557 1.276-3.241 1.777l-7.989 6.15h2.146zm11.094 9.43a5.914 5.914 0 00-4.428-2.1c-4.885 0-7.076 5.011-7.076 12.437 0 9.248 2.328 12.847 7.807 12.847 3.607 0 6.026-2.369 6.437-10.387h-1.05c-.593 7.836-2.328 9.385-5.068 9.385-1.278 0-1.689-.592-1.689-3.371V12.984c0-.911.365-1.64 1.689-1.64 2.739 0 4.063 5.467 5.159 9.248h.867V10.3h-.867zm16.846-.957v-.774h-4.337v-8.2h-.593a16.721 16.721 0 01-7.67 8.474v.456h2.146v20c0 2.688 1.689 4.237 5.341 4.237 3.7 0 5.478-1.64 5.478-9.066h-1.051c-.137 5.74-1.141 7.608-2.511 7.608-.776 0-1.141-.182-1.141-1.458V11.48zm9.268 0h1.644v-.774h-8.998v.774h1.278l4.565 23.735h4.246l4.245-20.914c.411-2.05.913-2.733 2.146-2.825v-.774h-5.48v.774c2.054.091 2.42 1.412 2.237 2.141l-3.057 14.948h-.137zm15.933 2.05c0-1.367.365-2.415 1.963-2.415s1.963 1.048 1.963 2.415v18.953c0 1.367-.046 2.415-1.963 2.415-1.6 0-1.963-1.048-1.963-2.415zm10.313 9.477c0-8.792-2.739-12.665-8.4-12.665s-8.4 3.872-8.4 12.665 2.739 12.665 8.4 12.665 8.4-3.871 8.4-12.665M51.133 9.795a8.221 8.221 0 002.83-4.195c-2.374.228-3.241-.638-3.241-2.187a2.134 2.134 0 012.279-2.365c2.009 0 2.6 1.276 2.6 2.779 0 1.549-.593 3.872-4.383 6.332z" data-name="Path 682" fill="#fff" /><path d="M31.708 67.652a19.465 19.465 0 00-.957-.5c-1.093 2.369-2.369 3.052-3.645 3.052-1.777 0-3.28-1.048-5.695-4.009a27.114 27.114 0 005.24-10.07h3.6v-1.048h-8.429v1.048h3.553a26.223 26.223 0 01-4.647 9.157c-2.506-3.1-4.92-5.922-7.244-9.385 3.326-1.5 7.061-3.143 7.061-7.38 0-3.189-2.415-5.193-5.467-5.193a5.507 5.507 0 00-5.786 5.922c0 1.959 1.276 4.282 2.46 6.2-3.371 1.731-6.56 3.553-6.56 8.246a7.337 7.337 0 007.471 7.517c3.007 0 5.74-1.731 7.972-4.1 2.6 3.143 4.146 4.1 6.515 4.1 1.777.046 3.28-.866 4.556-3.553M19.271 48.518c0 3.69-3.417 5.1-6.424 6.378-1.139-1.777-2.369-3.918-2.369-5.695 0-3.007 1.777-4.783 4.556-4.783a4.06 4.06 0 014.237 4.1m.592 17.722c-2 2.232-4.465 3.918-7.2 3.918-4.055 0-6.241-3.235-6.241-6.56 0-4.009 2.87-5.558 5.877-7.152 2.369 3.417 4.829 6.515 7.562 9.795" data-name="Path 681" fill="#b3a981" /></symbol><symbol id="messenger" viewBox="0 0 31 31"><path d="M17 19.3l-3.9-4.2-7.7 4.2 8.5-9 4 4.2 7.6-4.2-8.5 9zM15.5 0C7 0 0 6.4 0 14.4c0 4.4 2.2 8.6 5.8 11.2V31l5.3-2.9c1.5.4 3 .6 4.5.6 8.5 0 15.5-6.4 15.5-14.4S24 0 15.5 0z" /></symbol><symbol id="photostory" viewBox="0 0 58.4 45"><path fill="#FFAF53" d="M58.4 29.2L29.2 0 0 29.2l4.9 4.9H1.6V45h55.1V34.1h-3.1l4.8-4.9z" /><path fill="#2B3138" d="M10.2 34.1l-4.8-4.8L29.1 5.6l23.7 23.7-4.8 4.8h1.7l4.8-4.8L29.1 3.9 3.8 29.3l4.8 4.8h1.6z" /><g fill="#2B3138"><path d="M4.61 43.669h-1.5v-8h3.6v1.3h-2.1v2.2h2v1.3h-2v3.2zM13.21 39.669c.1 1.1-.2 2.1-.7 3-.9 1.2-2.5 1.4-3.7.5-.3-.1-.5-.3-.6-.5-1-1.9-1-4.2 0-6.1.9-1.1 2.5-1.3 3.7-.5.2.2.4.4.5.6.6.9.8 1.9.8 3zm-4.3 0c0 .7.1 1.4.3 2.1.2.4.6.7 1 .7.9 0 1.3-.9 1.3-2.8s-.3-2.8-1.2-2.8c-.5 0-.9.3-1 .7-.3.7-.4 1.4-.4 2.1zM16.61 43.669h-1.5v-6.7h-1.5v-1.3h4.5v1.3h-1.5v6.7zM24.41 39.669c.1 1.1-.2 2.1-.7 3-.9 1.2-2.5 1.4-3.7.5-.2-.2-.4-.3-.5-.5-1-1.9-1-4.2 0-6.1.8-1.1 2.4-1.3 3.6-.5.2.1.4.3.5.5.6 1 .8 2 .8 3.1zm-4.3 0c0 .7.1 1.4.3 2.1.2.4.6.7 1 .7.9 0 1.3-.9 1.3-2.8s-.4-2.8-1.3-2.8c-.5 0-.9.3-1 .7-.2.7-.3 1.4-.3 2.1zM29.91 38.169c.1.7-.2 1.4-.6 1.9-.5.5-1.2.7-1.9.7h-.4v2.9h-1.5v-8h2c1.6 0 2.4.8 2.4 2.5zm-2.9 1.3h.3c.3 0 .6-.1.8-.3.3-.6.4-1.3 0-1.9-.2-.2-.5-.3-.8-.3h-.4l.1 2.5zM32.31 40.569v3.1h-1.5v-8h1.9c.8 0 1.4.2 1.9.6.4.5.6 1.1.6 1.8.1.8-.3 1.7-1 2.1l1.5 3.5h-1.6l-1.3-3.1h-.5zm0-1.3h.4c.3 0 .6-.1.8-.3.2-.3.2-.6.2-.9 0-.3-.1-.6-.2-.9-.2-.2-.5-.3-.8-.3h-.4v2.4zM36.71 35.069v-.2c.2-.3.4-.5.5-.8.2-.3.3-.5.4-.8h1.7v.1c-.2.3-.4.5-.7.8-.3.3-.7.7-1 .9h-.9zm0 8.6v-8h1.4v8h-1.4zM39.81 35.669h2c.6-.1 1.3.1 1.8.5.4.4.6 1 .6 1.5 0 .4-.1.8-.3 1.2-.2.3-.5.5-.8.6v.1c.4.1.7.3 1 .6.2.4.3.8.3 1.2 0 .6-.2 1.2-.6 1.7-.4.4-1 .6-1.6.6h-2.4v-8zm1.4 3.2h.7c.2 0 .5-.1.7-.3.1-.2.2-.5.2-.7.1-.4-.2-.8-.6-.9H41.31l-.1 1.9zm0 1.3v2.2h.7c.3 0 .5-.1.7-.3.2-.3.3-.6.2-.9 0-.7-.3-1.1-.9-1.1h-.7zM49.11 43.669h-3.6v-8h3.6v1.3h-2.1v1.9h2v1.3h-2v2.2h2.1v1.3zM55.21 43.669h-1.5v-3.5h-2v3.5h-1.5v-8h1.5v3.2h2v-3.2h1.5v8z" /></g><g fill="#2B3138"><path d="M27.6 20.8c-1.9.8-2.8 3-2 5s3 2.8 5 2c1.9-.8 2.8-3 2-5s-3.1-2.8-5-2z" /><path d="M38.9 18.3h-4.6l-2.5-2.7h-5.4l-2.5 2.7h-4.6v12.3H39l-.1-12.3zm-9.9 11c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5s5 2.2 5 5c0 2.7-2.2 5-5 5z" /></g></symbol><symbol id="play" viewBox="0 0 91 91"><path d="M46 0C20.7.2.2 20.7 0 46c0 25.2 20.8 45 46 45 24.6.2 44.8-19.6 45-44.2V46C91 20.8 71.2 0 46 0zM31 24l37 22-37 21V24z" /></symbol><symbol id="print-promo" viewBox="0 0 88 88"><circle fill="#FFAF53" cx="44" cy="44" r="44" /><g transform="translate(5.301 5.301)"><circle fill="#FFAF53" cx="38.7" cy="38.7" r="38.7" /><path fill="#2B3138" d="M38.7 77.4C17.4 77.4 0 60 0 38.7S17.4 0 38.7 0s38.7 17.4 38.7 38.7S60 77.4 38.7 77.4zm0-75.4C18.5 2 2 18.5 2 38.7c0 20.2 16.5 36.7 36.7 36.7 20.2 0 36.7-16.5 36.7-36.7C75.4 18.5 58.9 2 38.7 2z" /></g><path fill="#2B3138" d="M31.8 32.1c.1 1-.2 1.9-.9 2.6-.7.6-1.6 1-2.5.9h-.5v3.9h-2V28.8h2.7c2.1 0 3.2 1.1 3.2 3.3zm-3.9 1.8h.4c.4 0 .8-.1 1.1-.4.3-.4.4-.9.4-1.3s-.1-.9-.3-1.2c-.3-.3-.6-.4-1-.4H28l-.1 3.3zm7.5 1.5v4.2h-2V28.9H36c.9-.1 1.8.2 2.4.8.6.7.9 1.5.8 2.4.1 1.1-.4 2.2-1.4 2.8l2.1 4.7h-2.1l-1.7-4.2h-.7zm0-1.8h.5c.4 0 .8-.1 1-.4.2-.4.3-.8.3-1.2 0-.4-.1-.8-.3-1.2-.3-.3-.6-.4-1-.3h-.5v3.1zm10.9 5.9l-.6-2.7h-2.8l-.6 2.7h-2L43 28.7h2.7l2.7 10.8h-2.1zm-1-4.4l-.6-2.5c0-.2-.1-.5-.2-1.1s-.2-1-.2-1.2c-.1.4-.1.9-.2 1.4-.1.5-.3 1.7-.8 3.5h2zM43.2 28v-.2c.3-.4.5-.7.7-1.1.3-.5.5-.8.6-1.1h2.3v.2c-.2.4-.5.7-.9 1-.4.4-.9.8-1.3 1.2h-1.4zm10.6.8h2l-2.5 10.7h-2.5l-2.5-10.7h2l1.4 6.5c.2.8.3 1.6.4 2.4.1-.9.2-1.7.4-2.4l1.3-6.5zm8.1 10.7h-4.8V28.8h4.8v1.7h-2.8V33h2.6v1.7h-2.6v3h2.8v1.8zm-42.3 4.3h2l-2.5 10.7h-2.5l-2.5-10.7h2l1.4 6.5c.2.8.3 1.6.4 2.4.1-.9.2-1.7.4-2.4l1.3-6.5zm13.1 3.3c.1 1-.2 1.9-.9 2.6-.7.6-1.6 1-2.5.9h-.5v3.9h-2V43.8h2.7c2.1 0 3.2 1.1 3.2 3.3zm-3.9 1.8h.4c.4 0 .8-.1 1.1-.4.3-.4.4-.9.4-1.3s-.1-.9-.3-1.2c-.3-.3-.6-.4-1-.4h-.5v3.3zm7.5 1.5v4.2h-2V43.9h2.6c.9-.1 1.8.2 2.4.8.6.7.9 1.5.8 2.4.1 1.1-.4 2.2-1.4 2.8l2.1 4.7h-2.1L37 50.4h-.7zm0-1.7h.5c.4 0 .8-.1 1-.4.2-.4.3-.8.3-1.2 0-.4-.1-.8-.3-1.2-.3-.3-.6-.4-1-.3h-.5v3.1zm10.6 5.8h-4.8V43.8h4.8v1.7h-2.8V48h2.6v1.7h-2.6v3h2.8v1.8zm8.7-5.4c.1 1.4-.3 2.9-1.1 4.1-.7.9-1.9 1.5-3.1 1.4h-2.6V43.9h2.9c1.1 0 2.2.5 2.9 1.4.7 1 1.1 2.4 1 3.8zm-2 0c0-2.4-.7-3.6-2-3.6h-.8v7.2h.6c.7 0 1.3-.3 1.6-.9.4-.8.6-1.7.6-2.7zm8.9 5.4l-.6-2.7h-2.8l-.6 2.7h-2l2.7-10.8h2.7l2.7 10.8h-2.1zm-1-4.4l-.6-2.5c0-.2-.1-.5-.2-1.1-.1-.6-.2-1-.2-1.2-.1.4-.1.9-.2 1.4-.1.5-.3 1.7-.8 3.5l2-.1zm3.4 7.5c-.4 0-.8 0-1.2-.2v-1.7c.3.1.6.1.9.1.3 0 .7-.1.9-.4.2-.3.3-.8.3-1.2V43.7h2v10.4c0 .6-.1 1.3-.4 1.8-.2.5-.6.9-1 1.2-.4.4-1 .5-1.5.5zm5.4-3.1V43.8h1.9v10.7h-1.9z" /></symbol><symbol id="quiz" viewBox="0 0 41.7 44.6"><path fill="#FFAF53" d="M41.7 0H0v41.7h8.3v2.9h25.2v-2.9h8.3V0z" /><path fill="#2B3138" d="M3 3v35.8h5.3v-1.3h-4V4.3h33.2v33.2h-4v1.3h5.3V3H3z" /><g fill="#2B3138"><path d="M15.853 42.704h-1.8l-1.5-4-.8.7v3.3h-1.7v-9.3h1.7v4.6l.6-1.4 1.7-3.2h1.9l-2.2 4 2.1 5.3z" /><path d="M20.753 33.404h1.8l-2.2 9.4h-2.3l-2.2-9.4h1.8l1.2 5.7c.2.7.3 1.4.3 2.1.1-.8.2-1.5.3-2.1l1.3-5.7zM23.553 32.604v-.2c.2-.3.4-.6.6-1 .2-.3.3-.6.5-1h2v.1c-.2.3-.5.6-.8.9-.4.4-.8.7-1.2 1.1l-1.1.1zm.1 10.1v-9.3h1.6v9.4h-1.6zM31.753 42.704h-5.1v-1.2l3-6.6h-2.9v-1.6h4.9v1.2l-3 6.6h3.1v1.6z" /></g><path fill="#2B3138" d="M20.9 7.3c-5.8 0-10.6 4.7-10.6 10.6 0 2.2.7 4.3 1.9 6.1l-.5 1.7-.5 2 2-.5 1.7-.5c4.8 3.3 11.4 2.1 14.7-2.8 3.3-4.8 2.1-11.4-2.8-14.7C25.1 8 23 7.3 20.9 7.3zm.9 16.7c-.3.3-.7.4-1.1.4-.4 0-.8-.1-1.1-.4-.3-.3-.4-.7-.4-1.1 0-.4.1-.8.4-1.1.5-.6 1.5-.6 2.1-.1.3.3.5.7.5 1.2 0 .4-.1.8-.4 1.1zm2.1-8.2c-.3.6-.7 1.2-1.2 1.7-.3.3-.5.6-.8 1-.1.3-.2.6-.2.9v.6h-2.1v-.6c0-.5.1-1 .3-1.5.2-.5.6-1 .9-1.4.3-.3.6-.7.8-1.1.1-.3.2-.7.2-1 0-.3-.1-.7-.3-.9-.2-.3-.5-.4-.8-.4-.7 0-1.4.3-2 .7L18 12c.9-.6 2-1 3.1-.9.8 0 1.7.2 2.3.8.6.6.9 1.4.8 2.2 0 .6-.1 1.2-.3 1.7z" /></symbol><symbol id="reload" viewBox="0 0 20.3 20.3"><path d="M17.4 10.2c0 4-3.2 7.2-7.2 7.2S3 14.2 3 10.2 6.2 3 10.2 3c1.5 0 3.1.5 4.3 1.4L13 5.9l7 1.9L18.1.7l-1.6 1.6c-1.7-1.5-4-2.4-6.3-2.4C4.6 0 0 4.6 0 10.2s4.6 10.2 10.2 10.2 10.2-4.6 10.2-10.2h-3z" /></symbol><symbol id="rybarsky_zvaz" viewBox="0 0 85 85"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M13.354 13.837c15.492-15.491 40.712-15.491 56.202 0 15.491 15.49 15.491 40.709 0 56.202-15.49 15.491-40.71 15.491-56.202 0-15.491-15.492-15.491-40.711 0-56.202" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M15.366 15.849c14.364-14.393 37.813-14.362 52.178 0 14.363 14.364 14.363 37.816 0 52.178-14.364 14.363-37.814 14.394-52.178 0-14.393-14.362-14.393-37.814 0-52.178" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#00907E" d="M13.354 13.837c15.492-15.491 40.712-15.491 56.202 0 15.491 15.49 15.491 40.709 0 56.202-15.49 15.491-40.71 15.491-56.202 0-15.491-15.492-15.491-40.711 0-56.202m2.012 2.012c14.364-14.393 37.813-14.362 52.178 0 14.363 14.364 14.363 37.814 0 52.178-14.364 14.363-37.814 14.394-52.178 0-14.393-14.364-14.393-37.814 0-52.178z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#DADADA" d="M38.909 59.091c-.334.244-1.677 1.648-2.5 1.709.151-.55.458-1.006.792-1.373l1.708-.336zm-3.171 1.951c-.855-.73-1.189-.062-.917-.274.094-.243.306-.913.611-1.097l.947-.122c-.184.396-.488 1.037-.641 1.493zm25.096-26.347c-.303.7-2.224 3.019-2.927 2.685.581-2.258 1.678-4.758 3.111-6.647.031-.155-.215-.733-.427-1.281.669-.062 1.522.332 2.256.67-.669 1.554-1.218 3.046-2.013 4.573zm-21.772 35.68l-.03-1.463c-.214-3.264-4.361-6.284-8.507-3.537l.181-3.877-2.257-.149-.242 6.098-5.062-11.069c-4.085-.396-7.472-.487-9.484-.672-2.807.214-2.744-1.858-1.068-2.744 3.264-2.164 4.485-1.891 6.19-2.772.094-1.038.094-2.166-.183-3.266L13.69 36.19c1.495-6.129 5.643-12.747 11.131-16.436 8.813-6.831 23.177-7.41 33.668.549.974-.64 4.206-3.081 6.738-2.897l.214.213c-.186.581-.55 2.167-.55 2.988.397.338.763.184 1.25.338.307 2.683-.092 4.848-.549 7.713 5.55 10.033 5.338 23.024-4.513 33.421-6.435 6.435-14.85 8.906-22.017 8.296zm-13.51-21.772c-1.891-2.137-3.842-4.209-5.945-6.163l.06-1.099c2.288 2.167 4.33 4.546 5.885 7.262zm-.549.821c-.945-1.616-3.293-4.206-5.458-6.006l.092.853c1.888 1.676 3.658 3.416 5.366 5.153zm-.732.764c-.427-.457-4.238-3.723-4.604-3.632l-.123-1.128a38.591 38.591 0 014.727 4.76zm-.152.823c-1.495-.946-2.959-1.892-4.483-2.838l-.029-.915c1.492 1.159 3.168 2.288 4.512 3.753zm-.885.212c-1.007-.518-2.195-1.158-3.538-1.613v-.734c1.343.916 2.44 1.586 3.538 2.347zm-.061 1.19l.184-.304c-1.037-.519-3.962-1.343-4.298-1.252l-.489.274c1.432.428 3.231.886 4.603 1.282zm-.398 1.19c-2.226-.489-4.541-.915-6.829-1.312l1.374-.67c1.707.274 3.749.608 5.579 1.311-.001-.001-.124.426-.124.671zm-.028.853l-8.904-1.159.669-.396c1.951-.122 5.49.609 8.172 1.128l.063.427zm18.694-8.539c-2.442 1.006-5.004 1.922-7.808 2.562.244-.977.975-1.614 1.282-1.86 1.584-.61 4.603-1.159 6.89-1.646-.153.183-.272.486-.364.944zm.426-1.372c-2.713.673-5.397 1.068-8.019 2.167.03-.366.914-1.191 1.189-1.344 1.158-.762 5.091-1.371 7.075-1.554l-.245.731zm.306-1.037c-2.378.274-5.644.67-8.449 1.92.185-.822.855-1.25 1.617-1.492 2.105-.733 5.397-1.251 7.106-1.191l-.274.763zm.366-1.158c-4.272.182-6.403.975-8.631 1.738.457-.609.824-1.097 1.492-1.342 2.138-.608 5.521-.946 7.292-1.037l-.153.641zm.181-1.009a46.095 46.095 0 00-8.567 1.404c.212-.457.884-1.066 1.585-1.28 1.768-.519 5.153-.611 7.104-.703l-.122.579zm.215-.883c-2.806.092-5.642.214-8.6.945.307-.365.642-.73 1.006-1.036 2.594-.397 5.185-.365 7.715-.397l-.121.488zm.214-.793c-2.746 0-5.553.031-8.508.396.18-.365.486-.579.699-.731a39.291 39.291 0 017.992-.182l-.183.517zm.274-.852c-2.929-.03-5.764-.092-8.781.242.303-.489.608-.732.759-.946 1.588-.486 5.704-.152 8.267-.091l-.245.795zm.366-1.099c-3.019-.09-6.009-.212-8.906 0l1.068-1.098c2.225-.152 5.398-.03 8.234.213l-.396.885zm.58-1.28c-3.203-.214-6.405-.306-9.393-.062l.671-.915c2.529-.336 6.406.062 9.025.15l-.303.827zm.457-1.127c-3.203-.185-6.434-.216-9.576-.185l.763-.946c2.379-.305 6.16-.061 9.208.275l-.395.856zm.61-1.22c-3.173-.276-6.558-.338-9.789-.246l.67-.672c3.386-.365 6.832.092 9.545.277l-.426.641zm.611-.977a79.42 79.42 0 00-10.096-.366l.519-.58c3.353-.488 6.709-.123 10.125.213l-.548.733zm.851-1.1c-2.929-.241-5.884-.303-8.842-.396 3.201-.518 6.434-.64 9.729-.58-.155.306-.518.613-.887.976zm1.527-1.278l-6.193-.093a91.678 91.678 0 016.834-.579l-.641.672zM36.56 51.192l-2.407.795c-.275-.123-.519-.245-.67-.396.608-.278 2.468-1.159 3.077-.399zm7.502 4.362c-4.116 1.771-7.897 2.349-11.344 1.493-.854-.183-1.403-.548-2.226-.791-.336-.184-1.159-.213-1.526-.092-1.859.121-3.629.427-4.817-1.737-.335-.885.427-2.256 1.188-2.868.518-.518 1.649-.396 2.105-.089 2.104 1.614 4.91 1.677 7.35 1.247 4.207-.884 7.348-4.909 7.684-6.371 1.129-5.551 3.508-11.528 6.984-15.889 2.439-3.021 5.275-5.917 7.836-8.295.061.549.092 1.494-.426 2.471-4.543 3.722-7.715 9.85-9.973 15.918-.52 1.463-1.189 3.447-2.408 5.397-2.259 2.775-5.034 4.605-5.368 6.74 2.227-1.556 4.513-3.537 6.496-5.915 5.398-5.215 7.441-13.845 11.832-19.092.122.154.244.64.307.702.425.428.881.702 1.461.945.335.307.611 1.098.702 1.557-1.465 2.591-2.286 4.969-3.293 7.561 1.493.61 3.109-1.037 4.116-1.829-2.5 11.254-10.216 16.161-16.68 18.937zM60.315 28.75c-.641-.276-1.616-.641-1.979-1.495-.062-.55.242-2.197.76-2.868.672.792 2.045 2.044 3.569 2.317 0 .214-2.134 2.014-2.35 2.046zm3.053-2.775c-2.259.091-5.094-2.746-4.913-4.544 1.801-1.189 4.302-3.141 5.429-3.205l-.274 2.442c.092.61.184.855.55.974.305.122.608.034 1.188.246-.426 1.403-1.16 2.774-1.98 4.087zM52.754 54.73c.214-.487.426-3.294.763-3.873.03-.091.335-.305.519-.579a83.015 83.015 0 01-.823 3.934l-.459.518zm1.249-1.861c.184-1.065.366-2.135.552-3.199l.395-.396c.029.669-.09 2.196-.427 3.017-.154.244-.426.487-.52.578zm1.465-2.896c.335-.67.489-1.401.641-2.074l-.457.58c-.033.517-.124.975-.184 1.494z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#00907E" d="M28.297 64.763l-3.783-8.295c1.342.856 2.929.856 4.575.489l-.274 4.451-.428-.028-.09 3.383zM37.659 50.523c-1.708-.49-3.446-.612-5.397 1.035l.581.579c-.398-.06-1.862-.06-2.318-.273l1.676-34.49c8.508-2.958 18.298-1.311 25.157 3.843-2.959 2.531-5.518 5.337-7.927 8.385-4.271-.061-8.539.245-12.993 1.099-1.065.611-1.522 1.159-.943 1.432-.945.916-.733 1.036-.366 1.19.093.152-1.037 1.036-.275 1.159-.304.424-1.035.976-.244 1.125 0 .338-.947 1.099-.06 1.252-.092.457-.948 1.221-.245 1.313-.304.61-.609 1.25-.062 1.219-.519.762-.548 1.037-.089 1.128-.184.18-.732 1.128-.153 1.188-.61.885-.886 1.403-.366 1.403.305.092-.976 1.251-.335 1.585.153.305-.672.946.061 1.07.181.334-.733.729-.398 1.4 1.373-.153-.977 1.373-.273 1.829 1.464.488 5.458-1.219 8.143-2.011-.062.978-2.29 2.959-3.174 3.54M29.366 51.375c-1.253-1.097-2.441-.852-3.051-2.623-.763-1.738-3.142-5.334-5.734-7.989-1.22-1.221-2.073-.487-2.318.061 0 .885.184 1.77.031 2.623l-3.233-6.982c.521-2.715 2.715-8.355 6.586-12.137 3.296-3.233 7.106-5.947 9.241-6.466l-1.522 33.513z" /><path fill-rule="evenodd" clip-rule="evenodd" d="M39.123 70.284c-.367 2.379-2.531 4.177-5.123 4.39-1.404.09-2.897-.669-3.994-1.829l-.154 2.714c-.244 1.098-2.163.943-1.983-.456l.519-13.784 2.378.12-.18 3.844c1.889-1.222 4.056-1.466 6.036-.213 1.677.913 2.532 2.835 2.472 3.812l.029 1.402zm-2.41 2.105c-1.006.854-2.257 1.34-3.811 1.005-1.647-.367-2.594-1.526-3.02-3.202-.306-1.615.458-3.171 1.677-4.024 1.343-.853 3.293-1.037 4.635.028l-.548.519c-.977-.731-2.686-.731-3.903.367-.825.73-1.312 2.135-.947 3.324.426 1.098 1.159 1.8 2.44 2.226.944.092 2.195-.091 3.049-1.037 1.616-1.921.457-3.659.122-4.178l.55-.52c1.618 1.617 1.007 4.239-.244 5.492zm-4.604-4.73a2.617 2.617 0 013.629 0c1.005 1.01 1.005 2.654 0 3.629a2.557 2.557 0 01-3.629 0c-1.006-.975-1.006-2.619 0-3.629zM34.242 58.237c2.595.245 5.52-.366 8.54-1.25l-1.799 1.462c-2.013.795-4.454 1.069-6.434 1.345-1.037.182-.976-.459-.184-.824-.336-.243.092-.521-.123-.733M60.866 20.456c.367-.397 1.036-.367 1.465.06.426.427.426 1.065.028 1.463-.396.395-1.037.395-1.464-.03-.424-.426-.424-1.098-.029-1.493M41.317 46.101c0 .855 1.556 1.157 1.8.154 1.648-5.856 3.141-11.375 6.161-14.608.73-.795-.672-1.616-1.372-.884-1.859 1.889-2.99 3.903-3.996 6.463-.884 2.166-1.402 5.246-2.593 8.875M34.182 7.859l.64-.062.978-1.004-1.159.122-.459.944zm.336 5.063l1.005-.091-.211-1.953.854-2.743-1.128.151-.338 1.556-.7-1.464-1.13.122 1.404 2.501.244 1.921zm-4.695 1.189l1.035-.335-.334-1.098.062-.458 1.066 1.342 1.037-.335-1.677-2.133.273-2.256-1.066.334-.183 1.983-.55-1.77-1.038.335 1.375 4.391zm-4.118.152c.062.153.124.276.183.458.366.732 1.158.794 1.739.489.731-.334 1.098-.977.67-1.952-.062-.062-.091-.091-.123-.183-.608-1.098-2.073-.365-2.408-1.065-.062-.305.089-.428.212-.459.152-.091.396-.059.61.459l.885-.459-.062-.059c-.425-.915-1.159-.976-1.829-.702-.732.394-.946.944-.673 1.674-.028.032 0 .063.033.063.609 1.342 2.225.61 2.531 1.25.122.306.092.519-.184.609-.215.093-.396.061-.582-.244l-.12-.304-.882.425zm-2.441 3.568l.826-.609-1.525-2.043 2.133 1.647.886-.641-2.562-3.722-.822.55 1.494 2.015-2.105-1.617-.913.608 2.588 3.812zm-2.776 2.288l1.831-1.678-.609-.67-1.097.975-.672-.761 1.008-.915-.58-.671-1.008.915-.58-.64 1.006-.916-.64-.669-1.77 1.616 3.111 3.414zm-2.314 2.225l.823-.914-2.716-3.843-.731.854 2.044 2.531-2.806-1.738-.67.824 4.056 2.286zm-5.003 1.037c-.213-.211-.274-.395-.122-.58.091-.151.244-.212.516-.029l.094.029 1.616 1.159c.365.215.487.428.365.612-.151.244-.486.183-.761 0l-1.646-1.13-.062-.061zm1.097 2.105c.734.428 1.434.519 2.074-.367.641-.944.337-1.493-.396-2.072L14.3 21.918c-.823-.581-1.557-.216-1.92.425-.428.58-.58 1.344.212 1.984l1.676 1.159zm-.243 3.689l1.067-2.135-.853-.424-.579 1.188-3.263-1.677-.519.947 4.147 2.101zm-2.714 3.112c.184.061.335.091.488.124.762.273 1.342-.277 1.554-.888.212-.76 0-1.491-1.006-1.797-.09-.032-.09-.032-.184-.09-1.217-.277-1.678 1.278-2.406 1.004-.276-.092-.276-.307-.246-.396.062-.183.246-.334.764-.211l.273-.856c0-.03 0-.03-.09-.062-.947-.303-1.495.214-1.739.918-.183.731.028 1.28.731 1.616.031-.033.061.029.123.029 1.374.457 1.891-1.219 2.591-1.005.306.091.428.271.336.517-.06.184-.213.366-.549.243l-.334-.12-.306.974zM76.204 46.223l.151-2.563-.882-.061-.093 1.436-2.744-1.526-.824-.062-.152 2.44.944.03.032-1.279 2.775 1.555.793.03zm-5.519 1.523l.185-.853-.765-.121-.151.82.731.154zm-.275 1.284l.151-.765-.73-.151-.151.73.73.186zm3.598-.093l-1.92-.671 2.011.091-.091.58zm1.432 1.616l.185-1.037-.823-.242.184-.885.883.028.186-1.066-4.636.062-.276 1.281 4.297 1.859zm-.852 2.866l.397-1.22-4.056-2.407-.337 1.036 2.896 1.524-3.232-.458-.304 1.036 4.636.489zm-1.859 4.301l1.098-2.379-.854-.367-.61 1.282-1.98-2.409-.764-.366-1.036 2.256.884.368.518-1.159 2.013 2.438.731.336zm-4.025 6.007l.67-.794-1.556-1.188-1.313-2.563-.697.886.853 1.341-1.554-.489-.643.855 2.744.765 1.496 1.187zm-3.569 3.904l.763-.793-.824-.794-.151-.457 1.555.641.763-.792-2.53-1.04-.795-2.135-.793.796.793 1.829-1.311-1.28-.763.79 3.293 3.235zm-4.239 1.462c.093.183.214.305.307.457.516.61 1.279.52 1.798.092.64-.456.884-1.189.244-2.011-.061-.093-.092-.122-.153-.185-.82-.913-2.103.062-2.56-.517-.154-.277-.032-.396.061-.489.212-.123.427-.152.73.273l.732-.58-.061-.061c-.581-.821-1.341-.73-1.921-.274-.611.519-.732 1.098-.337 1.771.031.029.061.062.093.09.914 1.13 2.256.094 2.744.642.184.275.153.488-.062.641-.18.091-.365.122-.578-.152l-.215-.275-.822.578zm-3.11.795l-.608-.946c.363-.213.669-.365.942.029.272.427.154.579 0 .733l-.334.184zm.518 2.775l.885-.52-.976-1.555.336-.214c.244-.122.486.092.701.427l.272.456c.245.336.274.368.368.397l.976-.61-.032-.06c-.061 0-.213-.093-.396-.335l-.641-.917c-.183-.184-.518-.365-.762-.184v-.059c.215-.337.215-.702-.12-1.22-.488-.673-1.008-.733-1.737-.276l-1.313.824 2.439 3.846zm-5.244-3.081l.642-.274.547-1.252-.976.489-.213 1.037zm1.646 3.019l-.609-1.981 1.188 1.676-.579.305zm-.487 2.073l1.005-.458-.245-.852.733-.338.519.702.947-.458-2.839-3.659-1.159.549 1.039 4.514zm-3.782-1.738l-.243-.884c.396-.153.67-.242.79.183.122.396.093.548-.547.701zm.58 1.889l-.306-1.097c.518-.124.791-.124.884.305.123.307.153.519-.395.73-.062.001-.094.034-.183.062zm-.764 1.099l1.433-.456c.975-.274 1.19-.855.975-1.647-.21-.61-.332-.731-.852-.885.183-.245.366-.547.183-1.157-.273-.826-.946-.854-1.647-.672l-1.371.396 1.279 4.421zm-3.477.701l1.068-.182-.305-1.892.731-2.805-1.099.213-.274 1.525-.793-1.403-1.128.184 1.556 2.408.244 1.952zm-4.023-2.347l-.033-1.128c.368.03.793.03.824.485-.062.55-.212.643-.427.674l-.364-.031zm-1.068 2.654l1.068-.031-.033-1.798.397.029c.273 0 .364.274.396.732v.486c-.031.429 0 .458.062.518h1.158v-.06c-.062 0-.122-.184-.122-.487l-.062-1.097c-.06-.245-.305-.551-.608-.579l.06-.062c.396-.182.58-.486.549-1.068-.06-.824-.457-1.188-1.278-1.188l-1.619.03.032 4.575zM25.371 56.56c.303-.334-1.251-1.036-1.343-1.92l-11.497-1.648c-1.25.703-1.768 2.38.243 2.714l12.597.854z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#DADADA" d="M48.882 26.461c-.093-1.097-.457-2.012-.885-2.926-.274-.519-.397-1.282.335-1.495.975.121 1.493.67 1.83 1.678.364 1.037.336 2.256-.549 3.048-.58.64-.853.213-.731-.305M46.379 27.011c-.456.58-.882.547-1.035 0 .092-1.403-.154-2.379-.885-3.293-.396-.276-.184-1.251.244-1.435.426-.274 1.036-.031 1.433.398.976 1.217 1.219 2.683.243 4.33M42.993 27.987c-.24.09-.853-.368-.638-1.007.03-1.188-.855-2.318-1.161-2.804-.242-.673.094-1.464 1.161-1.403 1.067.397 1.402 1.463 1.707 2.286.397 1.189-.426 2.745-1.069 2.928M39 28.169c-.213-1.13-.607-2.073-1.249-2.958-.519-.55.213-1.586.947-1.677 1.006.183 1.554.823 1.918 1.799.062.364.216.824.093 1.403.03.881-.093 1.857-.519 2.164-.671.306-1.19-.061-1.19-.731M36.348 29.175c-.122-1.462-1.311-2.743-1.343-3.2-.425-1.008.216-1.678 1.282-1.191 1.31.763 2.133 3.142 1.494 4.574-.822 1.007-1.281.975-1.433-.183M33.238 31.554c-.124-1.494-.396-2.257-1.067-3.537-.306-.582-.061-1.341.64-1.28 1.037.181 1.493.975 1.888 1.919.123.823.429 2.286-.302 3.144-.368.242-.796.487-1.159-.246M28.084 33.964c-.337-1.129-1.039-2.41-2.043-3.659-.764-1.16.243-1.555.641-1.617 1.341.335 2.164 1.708 2.56 2.896.335.854.61 2.014-.214 2.835-.395.398-.67.214-.944-.455M25.521 36.555c-.365-1.859-1.402-3.14-3.081-4.329-.854-1.129.366-2.256 1.982-1.433 1.527 1.008 2.319 2.957 2.166 4.815.032 1.739-.883.947-1.067.947M23.785 37.958c-.092.732-1.009 1.584-1.618.245-.365-1.86-1.251-3.263-3.263-4.362-.029-.365-.09-1.431.732-1.494 1.312-.396 2.745 1.099 3.262 2.714.611 1.433.702 1.799.887 2.897M18.997 39.148c-.703-1.222-1.648-2.134-3.081-2.744-.641-.429-.458-.946-.245-1.405.67-.671 1.678-.366 2.653-.031 1.252.919 2.411 2.776 2.501 4.574-.428.733-.945.857-1.828-.394" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#00907E" d="M46.808 42.958c2.104-6.036 5.764-14.087 10.247-16.862-1.067 1.522-3.235 4.299-4.636 7.105-1.586 3.263-.457 3.598-4.879 9.361l-.732.396z" /><path fill-rule="evenodd" clip-rule="evenodd" d="M56.627 32.072a.713.713 0 01.975.031c.274.274.274.732.032.976-.276.275-.734.275-.978 0-.274-.276-.302-.732-.029-1.007M54.248 36.373c.183-.214.519-.214.73 0 .216.213.216.549 0 .732a.498.498 0 01-.73 0 .5.5 0 010-.732M50.924 40.884c.214-.211.578-.244.794 0 .212.216.212.551-.032.795a.571.571 0 01-.791 0c-.215-.214-.215-.549.029-.795M48.76 46.008c.213-.212.579-.241.762-.03a.572.572 0 010 .795.573.573 0 01-.794 0c-.212-.216-.183-.55.032-.765M51.93 43.357a.522.522 0 01.73.03c.216.183.216.519 0 .73-.18.184-.518.184-.73 0a.534.534 0 010-.76M53.913 43.814a.563.563 0 01.793.793.538.538 0 01-.764 0c-.241-.245-.241-.58-.029-.793M54.219 40.215a.682.682 0 01.976 0c.244.244.244.702 0 .947-.276.273-.734.273-.976.029a.677.677 0 010-.976M56.354 42.199a.528.528 0 01.761 0c.213.211.213.579 0 .759-.182.215-.549.215-.761 0a.526.526 0 010-.759M57.45 39.574c.244-.244.67-.212.942.061.278.277.278.703.034.947-.245.242-.67.212-.947-.062-.273-.276-.273-.702-.029-.946M56.627 34.906c.212-.211.579-.179.792.033.215.213.244.58.031.793-.215.214-.579.183-.794-.03-.213-.215-.243-.58-.029-.796M60.896 31.251c.579-.55-.304-1.495-.976-.794-.854 1.982-1.707 3.902-2.379 5.732.976-1.769 2.134-3.506 3.355-4.938M54.339 53.054c1.28-1.983 2.165-3.873 2.288-5.611.244-.608.122-1.037.551-1.737.395-.487.517-.826.698-1.222.337-.486.641-.305.702.062.579 2.167-.365 5.397-3.994 8.784-.336.303-.549.119-.245-.276M52.937 50.31l.944-.886c.216-.121.518-.03.276.308l-.428.484c-.152.246-.152.367-.213.674-.488 1.158-.244 2.681-1.188 3.841h-.186c.366-1.188.032-1.617.518-3.355.094-.426.062-.762.277-1.066" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#00907E" d="M39.062 68.912c-.275-2.288-1.983-3.938-3.903-4.423-1.435-.457-3.385-.032-4.635.886l.181-3.877-.792-.027.305-4.269c1.311.395 2.804.761 4.024 1.005.214.396-.242.336.123.763-.914.549-.67.885.032.824.274-.032.091.151-.122.486-.154.366-.518.639 0 1.312.702.764 1.891.367 2.958-.212 1.921-1.282 3.629-2.868 5.58-4.393 3.536-1.374 6.71-3.293 9.76-5.245-.396 1.465 0 2.347-.854 4.269l.824-.335c1.31-.854 2.013-1.8 3.109-3.447 2.652-2.897 3.142-5.184 3.08-7.103 2.318-3.905 4.847-8.449 6.25-14.579 4.818 8.753 3.445 22.049-4.879 30.619-5.823 5.915-13.327 8.384-21.041 7.746" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#DADADA" d="M60.471 55.797c-.825 2.44-5.704 3.478-7.259 1.099 2.926.488 5.276-.791 5.977-3.446 1.983.731 4.362-.58 5.458-2.715.67 2.378-2.255 4.819-4.176 5.062M44.766 63.452c-1.037 1.738-3.693 2.409-5.125.975 2.134 0 3.538-1.769 4.482-3.385 2.013 1.008 4.18.55 5.672-.792.306 1.951-3.046 4.056-5.029 3.202" /><path fill-rule="evenodd" clip-rule="evenodd" d="M74.672 76.043h1.086c.517 0 .873-.079 1.062-.232a.757.757 0 00.283-.617.762.762 0 00-.137-.44.82.82 0 00-.379-.288c-.163-.066-.461-.096-.898-.096h-1.018v1.673zm-.897 3.122v-5.547h1.904c.654 0 1.126.048 1.417.15.29.104.522.282.698.535.17.259.26.529.26.815 0 .405-.145.759-.436 1.058-.287.303-.673.471-1.15.507.195.084.353.181.468.295.226.219.497.586.822 1.1l.678 1.087h-1.095l-.492-.876c-.386-.684-.697-1.116-.933-1.29-.166-.129-.407-.19-.721-.19h-.524v2.356h-.896zm2.261-7.154c-.724 0-1.427.188-2.112.557a3.993 3.993 0 00-1.609 1.591 4.345 4.345 0 00-.581 2.159c0 .74.191 1.453.569 2.134a4.041 4.041 0 001.596 1.59 4.327 4.327 0 002.138.573c.743 0 1.457-.191 2.142-.573a3.986 3.986 0 001.589-1.59 4.331 4.331 0 00.567-2.134 4.38 4.38 0 00-.576-2.159 3.985 3.985 0 00-1.608-1.591c-.689-.37-1.394-.557-2.115-.557zm0-.855c.867 0 1.711.222 2.537.665a4.751 4.751 0 011.927 1.908c.458.826.689 1.689.689 2.588 0 .887-.226 1.741-.681 2.559a4.77 4.77 0 01-1.906 1.911 5.204 5.204 0 01-2.566.682 5.195 5.195 0 01-2.562-.682 4.77 4.77 0 01-1.911-1.911 5.186 5.186 0 01-.685-2.559c0-.898.231-1.762.694-2.588a4.753 4.753 0 011.93-1.908c.824-.443 1.67-.665 2.534-.665z" /><path fill="none" stroke="#000" stroke-width=".216" stroke-miterlimit="22.926" d="M74.672 76.043h1.086c.517 0 .873-.079 1.062-.232a.757.757 0 00.283-.617.762.762 0 00-.137-.44.82.82 0 00-.379-.288c-.163-.066-.461-.096-.898-.096h-1.018v1.673zm-.897 3.122v-5.547h1.904c.654 0 1.126.048 1.417.15.29.104.522.282.698.535.17.259.26.529.26.815 0 .405-.145.759-.436 1.058-.287.303-.673.471-1.15.507.195.084.353.181.468.295.226.219.497.586.822 1.1l.678 1.087h-1.095l-.492-.876c-.386-.684-.697-1.116-.933-1.29-.166-.129-.407-.19-.721-.19h-.524v2.356h-.896zm2.261-7.154c-.724 0-1.427.188-2.112.557a3.993 3.993 0 00-1.609 1.591 4.345 4.345 0 00-.581 2.159c0 .74.191 1.453.569 2.134a4.041 4.041 0 001.596 1.59 4.327 4.327 0 002.138.573c.743 0 1.457-.191 2.142-.573a3.986 3.986 0 001.589-1.59 4.331 4.331 0 00.567-2.134 4.38 4.38 0 00-.576-2.159 3.985 3.985 0 00-1.608-1.591c-.689-.37-1.394-.557-2.115-.557zm0-.855c.867 0 1.711.222 2.537.665a4.751 4.751 0 011.927 1.908c.458.826.689 1.689.689 2.588 0 .887-.226 1.741-.681 2.559a4.77 4.77 0 01-1.906 1.911 5.204 5.204 0 01-2.566.682 5.195 5.195 0 01-2.562-.682 4.77 4.77 0 01-1.911-1.911 5.186 5.186 0 01-.685-2.559c0-.898.231-1.762.694-2.588a4.753 4.753 0 011.93-1.908c.824-.443 1.67-.665 2.534-.665z" /></symbol><symbol id="small-arrow-right" viewBox="0 0 8.1 11.9"><path d="M.9.4L.4.8c-.5.5-.5 1.3 0 1.7L4.1 6 .5 9.5c-.5.5-.5 1.2 0 1.7l.4.4c.5.5 1.3.5 1.8 0l4.5-4.3.5-.4c.5-.5.5-1.3 0-1.7l-.5-.4L2.7.5C2.2-.1 1.4-.1.9.4z" /></symbol><symbol id="subscribe" viewBox="0 0 25 20"><path d="M18.7.2c-1.9.5-3.6 1.3-5.1 2.5V20c3.2-2.8 7.6-3.5 11.5-1.9V.9c-2.1-.8-4.3-1-6.4-.7zM0 .8v17.3s3.8-1.2 6.7-.6c1.8.5 3.6 1.3 5.1 2.5V2.7C10.3 1.5 8.6.6 6.7.2 3.8-.5 0 .8 0 .8z" /></symbol><symbol id="top" viewBox="0 0 53.5 34"><path fill="#FFAF53" d="M0 0h53.5v34H0V0z" /><path fill="#2B3138" d="M50.4 4.2v25.9H3.5V4.2h46.9m1.1-1.3H2.4v28.5h49.1V2.9z" /><g fill="#2B3138"><path d="M14.983 27.491h-3.7v-17h-3.9v-3.3h11.5v3.3h-3.9v17zM33.483 17.291c0 3.4-.6 5.9-1.9 7.7-2.2 3-6.5 3.6-9.4 1.4-.5-.4-1-.8-1.4-1.4-1.3-1.8-1.9-4.4-1.9-7.8 0-3.4.6-5.9 1.9-7.7 1.2-1.8 3.3-2.8 5.4-2.7 2.2 0 4.2 1 5.4 2.8 1.3 1.8 1.9 4.4 1.9 7.7zm-10.7 0c-.1 1.8.2 3.6.9 5.3.4 1.1 1.4 1.8 2.6 1.8 2.3 0 3.4-2.4 3.4-7.1 0-4.7-1.1-7.1-3.4-7.1-1.2 0-2.2.7-2.6 1.8-.7 1.7-1 3.5-.9 5.3zM46.483 13.391c.1 1.8-.5 3.6-1.6 5-1.3 1.2-3 1.8-4.7 1.7h-.9v7.3h-3.8v-20.2h5.1c3.9 0 5.9 2.1 5.9 6.2zm-7.3 3.5h.7c.8.1 1.5-.2 2.1-.8.9-1.5.9-3.3.1-4.9-.5-.5-1.2-.8-1.9-.8h-.9l-.1 6.5z" /></g></symbol><symbol id="true" viewBox="0 0 30.8 24.7"><path d="M9.2 18.3l-5.8-5.8L0 15.9l7.6 7.6 1.5 1.2L30.8 3.1 27.5 0 9.2 18.3z" /></symbol><symbol id="whatsapp" viewBox="0 0 17.2 17.3"><path d="M8.7 16.8c-1.4 0-2.8-.3-4.1-1L0 17.3l1.5-4.5C.7 11.5.3 10 .3 8.5.3 3.8 4 0 8.7 0s8.4 3.7 8.5 8.4c0 4.6-3.8 8.4-8.5 8.4.1 0 .1 0 0 0zm0-15.4c-3.9 0-7.1 3.1-7.1 7 0 1.5.5 2.9 1.3 4.1L2 15.1l2.7-.9c1.2.8 2.5 1.2 3.9 1.2 3.9 0 7.1-3.1 7.1-7 .1-3.8-3.1-6.9-7-7zm4.3 9c-.1-.1-.2-.2-.4-.3l-1.4-.7c-.2-.1-.3-.1-.5.1s-.5.7-.7.8c-.1.2-.3.2-.5.1-.6-.2-1.2-.6-1.7-1-.3-.4-.7-.8-1-1.3-.1-.2 0-.3.1-.4s.2-.3.3-.4c.1-.1.2-.2.2-.4.1-.1.1-.2 0-.4-.1 0-.5-1.1-.6-1.4-.2-.5-.4-.4-.5-.4h-.4c-.2 0-.4.1-.6.3-.4.4-.7 1-.7 1.7.1.8.4 1.5.8 2.1.9 1.3 2.1 2.4 3.5 3.1 2.1.8 2.1.6 2.5.5.6-.1 1.1-.5 1.4-1 .2-.3.2-.6.2-1z" /></symbol></svg></div><div id="gpt-interstitial" class="gpt-slot"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"102515190","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTBQKWQkQDVFUQURXVBEdB1QUFRdOWGpTSkEKBwlQ","queueTime":0,"applicationTime":165,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>